Loading ...
Sorry, an error occurred while loading the content.

Re: Typing "â" problem

Expand Messages
  • Fernando Basso
    ... Sorry for the late reply. I have been unbelievably busy. I m going to report the issue today. ... Yeah. I ll take a look at that as well. Thanks. -- You
    Message 1 of 19 , Aug 29, 2012
    View Source
    • 0 Attachment
      On Monday, August 27, 2012 2:35:21 PM UTC-3, Chris Jones wrote:

      > Have you reported these issues to the maintainers of these plugins..?
      >

      Sorry for the late reply. I have been unbelievably busy. I'm going to report the issue today.

      >
      > Note, that per the README file of the auto-pairs plugin, it is possible
      >
      > to disable or reassign the built-in mappings by setting global g: Vim
      >
      > variables in your ~/.vimrc.
      >

      Yeah. I'll take a look at that as well.

      Thanks.

      --
      You received this message from the "vim_use" maillist.
      Do not top-post! Type your reply below the text you are replying to.
      For more information, visit http://www.vim.org/maillist.php
    Your message has been successfully submitted and would be delivered to recipients shortly.