Loading ...
Sorry, an error occurred while loading the content.
 

Re: mutt and vim playing together

Expand Messages
  • Kai Weber
    ... I went this way. Thank you very much. -- You received this message from the vim_use maillist. Do not top-post! Type your reply below the text you are
    Message 1 of 10 , Jan 1, 2012
      * Christian Brabandt <cblists@...>:

      > You really should put your settings into ~/.vim/after/ftplugin/mail.vim

      I went this way. Thank you very much.

      --
      You received this message from the "vim_use" maillist.
      Do not top-post! Type your reply below the text you are replying to.
      For more information, visit http://www.vim.org/maillist.php
    Your message has been successfully submitted and would be delivered to recipients shortly.