Loading ...
Sorry, an error occurred while loading the content.

137445Re: outlookvim

Expand Messages
  • huubby zhou
    Apr 30, 2013
    • 0 Attachment
      Maybe, I never check this. How can I check this and avoid the error?


      On Tue, Apr 30, 2013 at 8:51 PM, David Fishburn <dfishburn.vim@...> wrote:



      On Tue, Apr 30, 2013 at 12:39 AM, huubby zhou <huubby1@...> wrote:
      I have this same issue occasionally, only my error is, "Could not create email
      file [C:\Users\xxx\AppData\Local\Temp\rad1F419.outlook] Invalid procedure call
      or argument". Don't know if it's related with email content, since it appears
      for some email, meantime, other emails are fine.


      Is there a chance you have unicode characters within your email body?

      David
       

      --
      --
      You received this message from the "vim_use" maillist.
      Do not top-post! Type your reply below the text you are replying to.
      For more information, visit http://www.vim.org/maillist.php
       
      ---
      You received this message because you are subscribed to the Google Groups "vim_use" group.
      To unsubscribe from this group and stop receiving emails from it, send an email to vim_use+unsubscribe@....
      For more options, visit https://groups.google.com/groups/opt_out.
       
       

      --
      --
      You received this message from the "vim_use" maillist.
      Do not top-post! Type your reply below the text you are replying to.
      For more information, visit http://www.vim.org/maillist.php
       
      ---
      You received this message because you are subscribed to the Google Groups "vim_use" group.
      To unsubscribe from this group and stop receiving emails from it, send an email to vim_use+unsubscribe@....
      For more options, visit https://groups.google.com/groups/opt_out.
       
       
    • Show all 7 messages in this topic