Loading ...
Sorry, an error occurred while loading the content.
 

State of the wiki?

Expand Messages
  • nicolasweber@gmx.de
    Hi, most of the wiki is working again, but at least for me the Save changes button results in a 500 - Internal Server Error . Is there any hope this will be
    Message 1 of 3 , Dec 3, 2007
      Hi,

      most of the wiki is working again, but at least for me the "Save
      changes" button results in a '500 - Internal Server Error'. Is there
      any hope this will be fixed?

      Nico
      --~--~---------~--~----~------------~-------~--~----~
      You received this message from the "vim_mac" maillist.
      For more information, visit http://www.vim.org/maillist.php
      -~----------~----~----~----~------~----~------~--~---
    • Panos
      Jjgod reported this, but due to work I haven t yet looked into it. Hopefully it ll be fixed in the next few days :) ...
      Message 2 of 3 , Dec 3, 2007
        Jjgod reported this, but due to work I haven't yet looked into it.
        Hopefully it'll be fixed in the next few days :)

        On Dec 3, 3:31 pm, nicolaswe...@... wrote:
        > Hi,
        >
        > most of the wiki is working again, but at least for me the "Save
        > changes" button results in a '500 - Internal Server Error'. Is there
        > any hope this will be fixed?
        >
        > Nico
        --~--~---------~--~----~------------~-------~--~----~
        You received this message from the "vim_mac" maillist.
        For more information, visit http://www.vim.org/maillist.php
        -~----------~----~----~----~------~----~------~--~---
      • Panos
        Fixed! Jjgod reported it works too, if you have any issues, lemme know. ... --~--~---------~--~----~------------~-------~--~----~ You received this message
        Message 3 of 3 , Dec 9, 2007
          Fixed! Jjgod reported it works too,
          if you have any issues, lemme know.

          On Dec 3, 5:36 pm, Panos <panos.lagana...@...> wrote:
          > Jjgod reported this, but due to work I haven't yet looked into it.
          > Hopefully it'll be fixed in the next few days :)
          >
          > On Dec 3, 3:31 pm, nicolaswe...@... wrote:
          >
          > > Hi,
          >
          > > most of the wiki is working again, but at least for me the "Save
          > > changes" button results in a '500 - Internal Server Error'. Is there
          > > any hope this will be fixed?
          >
          > > Nico
          >
          >
          --~--~---------~--~----~------------~-------~--~----~
          You received this message from the "vim_mac" maillist.
          For more information, visit http://www.vim.org/maillist.php
          -~----------~----~----~----~------~----~------~--~---
        Your message has been successfully submitted and would be delivered to recipients shortly.