Loading ...
Sorry, an error occurred while loading the content.

Re: MacVim Solarized difficulty to set real background

Expand Messages
  • Douglas Drumond
    2013/9/4 Alexandre L.-Piché ... I don t know why this happens, but I have successfully made transparency work setting it from
    Message 1 of 3 , Sep 3, 2013
    • 0 Attachment

      2013/9/4 Alexandre L.-Piché <alexandrelpiche@...>
      Anyone have an idea of what's going wrong?

      I don't know why this happens, but I have successfully made transparency work setting it from .gvimrc instead of .vimrc. See if that helps
      .


      --
      --
      You received this message from the "vim_mac" maillist.
      Do not top-post! Type your reply below the text you are replying to.
      For more information, visit http://www.vim.org/maillist.php
       
      ---
      You received this message because you are subscribed to the Google Groups "vim_mac" group.
      To unsubscribe from this group and stop receiving emails from it, send an email to vim_mac+unsubscribe@....
      For more options, visit https://groups.google.com/groups/opt_out.
    • Alexandre L.-Piché
      ... I copy pasted my whole code in MYGVIMRC and now it s working... Thank you -- -- You received this message from the vim_mac maillist. Do not top-post!
      Message 2 of 3 , Sep 5, 2013
      • 0 Attachment
        On Wednesday, September 4, 2013 12:46:22 AM UTC-4, Douglas Drumond wrote:
        > 2013/9/4 Alexandre L.-Piché <alexand...@...>
        >
        >
        >
        > Anyone have an idea of what's going wrong?
        >
        > I don't know why this happens, but I have successfully made transparency work setting it from .gvimrc instead of .vimrc. See if that helps
        >
        >
        > .
        >
        >
        >
        >
        >
        >
        > --
        > Douglas Drumond
        >
        >
        > eee19.com
        > gplus.to/douglasdrumond
        >
        >
        > @douglasdrumond

        I copy pasted my whole code in MYGVIMRC and now it's working... Thank you

        --
        --
        You received this message from the "vim_mac" maillist.
        Do not top-post! Type your reply below the text you are replying to.
        For more information, visit http://www.vim.org/maillist.php

        ---
        You received this message because you are subscribed to the Google Groups "vim_mac" group.
        To unsubscribe from this group and stop receiving emails from it, send an email to vim_mac+unsubscribe@....
        For more options, visit https://groups.google.com/groups/opt_out.
      Your message has been successfully submitted and would be delivered to recipients shortly.