Loading ...
Sorry, an error occurred while loading the content.

Re: How to get trackpad gestures to work?

Expand Messages
  • Gary Dance
    Hmm I disabled the two finger swype between pages and my mouse is set to a and it still doesn t work :( -- -- You received this message from the vim_mac
    Message 1 of 3 , Feb 2, 2013
    • 0 Attachment
      Hmm I disabled the two finger swype between pages and my mouse is set to a and it still doesn't work :(

      --
      --
      You received this message from the "vim_mac" maillist.
      Do not top-post! Type your reply below the text you are replying to.
      For more information, visit http://www.vim.org/maillist.php

      ---
      You received this message because you are subscribed to the Google Groups "vim_mac" group.
      To unsubscribe from this group and stop receiving emails from it, send an email to vim_mac+unsubscribe@....
      For more options, visit https://groups.google.com/groups/opt_out.
    Your message has been successfully submitted and would be delivered to recipients shortly.