Loading ...
Sorry, an error occurred while loading the content.

Re: MacVim.app snapshot 65 for Mountain Lion

Expand Messages
  • Steven Michalske
    Gatekeeper settings?
    Message 1 of 11 , Sep 21, 2012
    • 0 Attachment
      Gatekeeper settings?




      On Sep 21, 2012, at 10:40 AM, Robert <sigzero@...> wrote:

      > On Friday, September 21, 2012 1:33:19 AM UTC-4, Niels Kobsch├Ątzki wrote:
      >> I had the same problem a few weeks ago. Tried a lot incl. recompilation. It worked when I called it from the command line (open -a MacVim) but from the GUI I couldn't open it. Then two days later it suddenly worked again w/out me changing anything (at least I'm not aware of it).
      >>
      >>
      >
      > That is exactly what I found out. If I call it from the command line it works. If I start it from /Applications it does not. Maybe mine will just start working as well until then I know what the work-a-round.
      >
      > Bob
      >
      > --
      > You received this message from the "vim_mac" maillist.
      > Do not top-post! Type your reply below the text you are replying to.
      > For more information, visit http://www.vim.org/maillist.php
    Your message has been successfully submitted and would be delivered to recipients shortly.