Loading ...
Sorry, an error occurred while loading the content.

Re: Updating the used vim-version?

Expand Messages
  • Niels Kobschätzki
    ... Ok, thanks :) Niels -- You received this message from the vim_mac maillist. Do not top-post! Type your reply below the text you are replying to. For more
    Message 1 of 3 , Apr 15, 2012
    • 0 Attachment
      On 15 Apr 2012, at 20:45, björn wrote:

      > On Fri, Apr 13, 2012 at 9:42 AM, Niels Kobschätzki wrote:
      >>
      >> is there a way to update the vim-version MacVim uses?
      >> The latest snapshot uses 7.3.390 but the current version is 7.3.495.
      >
      > If you want the very bleeding edge you should build your own binary
      > [1]. Otherwise you will have to wait until I release a new snapshot.

      Ok, thanks :)

      Niels

      --
      You received this message from the "vim_mac" maillist.
      Do not top-post! Type your reply below the text you are replying to.
      For more information, visit http://www.vim.org/maillist.php
    Your message has been successfully submitted and would be delivered to recipients shortly.