Loading ...
Sorry, an error occurred while loading the content.

Re: Double-click file doesn't open in new tab

Expand Messages
  • Leonard Sitongia
    ... Thank you, Marin. That worked! ==Leonard -- You received this message from the vim_mac maillist. Do not top-post! Type your reply below the text you are
    Message 1 of 3 , Mar 6 9:59 AM
    • 0 Attachment
      On Mar 5, 2012, at 5:42 PM, Martin Petrov wrote:

      > Go into Preferences > General > Open files from applications:
      > Select "in the current window" and select "with a tab for each file"
      > from the drop down menu.

      Thank you, Marin. That worked!

      ==Leonard




      --
      You received this message from the "vim_mac" maillist.
      Do not top-post! Type your reply below the text you are replying to.
      For more information, visit http://www.vim.org/maillist.php
    Your message has been successfully submitted and would be delivered to recipients shortly.