Loading ...
Sorry, an error occurred while loading the content.

Re: Vim 7.3d ready for beta testing

Expand Messages
  • Kazuki Sakamoto
    Hi Björn, ... I have noticed that src/MacVim/Info.plist CFBundleShortVersionString has yet 7.2 . It should be 7.3 ? sakamoto -- You received this message
    Message 1 of 5 , Aug 4, 2010
    • 0 Attachment
      Hi Björn,

      On Thu, Aug 5, 2010 at 3:00 AM, björn <bjorn.winckler@...> wrote:
      > I have uploaded a 7.3d BETA build of MacVim to [1] (it requires
      > Intel/OS X 10.6+).

      I have noticed that src/MacVim/Info.plist CFBundleShortVersionString
      has yet "7.2". It should be "7.3" ?

      sakamoto

      --
      You received this message from the "vim_mac" maillist.
      Do not top-post! Type your reply below the text you are replying to.
      For more information, visit http://www.vim.org/maillist.php
    • björn
      ... (I responded to this in another thread but...) Yes I will be updating that soon...thanks for the reminder. Björn -- You received this message from the
      Message 2 of 5 , Aug 5, 2010
      • 0 Attachment
        On 5 August 2010 02:22, Kazuki Sakamoto wrote:
        >
        > On Thu, Aug 5, 2010 at 3:00 AM, björn <bjorn.winckler@...> wrote:
        >> I have uploaded a 7.3d BETA build of MacVim to [1] (it requires
        >> Intel/OS X 10.6+).
        >
        > I have noticed that src/MacVim/Info.plist CFBundleShortVersionString
        > has yet "7.2". It should be "7.3" ?

        (I responded to this in another thread but...) Yes I will be updating
        that soon...thanks for the reminder.

        Björn

        --
        You received this message from the "vim_mac" maillist.
        Do not top-post! Type your reply below the text you are replying to.
        For more information, visit http://www.vim.org/maillist.php
      Your message has been successfully submitted and would be delivered to recipients shortly.