Loading ...
Sorry, an error occurred while loading the content.
 

Re: feat/core-text doesn't work under SL

Expand Messages
  • björn
    ... I pushed a patch for this only 2 hours ago. It should work now. Björn --~--~---------~--~----~------------~-------~--~----~ You received this message
    Message 1 of 3 , Oct 1 1:32 PM
      2009/10/1 Nikola Knežević:
      >
      > when I try to build a merge of master and feat/core-text under SL,
      > created executable doesn't work. By "doesn't work" I mean that window
      > opens, without any text. If I try to type, nothing is shown in window,
      > and couple of seconds later, application crashes.

      I pushed a patch for this only 2 hours ago. It should work now.

      Björn

      --~--~---------~--~----~------------~-------~--~----~
      You received this message from the "vim_mac" maillist.
      For more information, visit http://www.vim.org/maillist.php
      -~----------~----~----~----~------~----~------~--~---
    • Nikola Knežević
      ... Yup, works great! Thanks, björn! Cheers, Nikola --~--~---------~--~----~------------~-------~--~----~ You received this message from the vim_mac
      Message 2 of 3 , Oct 1 2:30 PM
        On 01.10.2009, at 22:32 , björn wrote:

        > I pushed a patch for this only 2 hours ago. It should work now.
        >
        Yup, works great!

        Thanks, björn!

        Cheers,
        Nikola
        --~--~---------~--~----~------------~-------~--~----~
        You received this message from the "vim_mac" maillist.
        For more information, visit http://www.vim.org/maillist.php
        -~----------~----~----~----~------~----~------~--~---
      Your message has been successfully submitted and would be delivered to recipients shortly.