Loading ...
Sorry, an error occurred while loading the content.

3841Re: vim-7.0d

Expand Messages
  • Adam Mercer
    Apr 11, 2006
    • 0 Attachment
      On 11/04/06, Erik Dahl <edahl@...> wrote:
      > I'm trying to test this version to see if some of the font problems
      > are gone and it seems to not recognize the carbon ui...
      >
      > ./configure --enable-gui=carbon ->
      >
      > checking --enable-gui argument... Sorry, carbon GUI is not supported

      Have you unpacked the vim-7.0d-extras.tar.gz tarball as well? As the
      carbon GUI version builds fine for me.

      Cheers

      Adam
    • Show all 7 messages in this topic