Loading ...
Sorry, an error occurred while loading the content.

14[vim-mac] Re: "make" needs "vim90004.err"?

Expand Messages
  • Anton Kiland
    Feb 26, 2000
    • 0 Attachment
      Hi Again!

      I have version 5.6 (and 5.5). I want to use vim because it looks a
      little bit easier to use that CW (and I cant get CW).
      So please help me.

      //Anton (Thanx)

      Sven Guckes wrote:

      > Anton - please include info on your version!
      > I suppose that this might be specific to the
      > Mac version, so I'll forward it to vim-mac.
      >
      > Sven
      >
      > ===
      > From: Anton Kiland <anton@...>
      > To: guckes@...
      > Subject: Hi!
      > Date: Thu, 17 Feb 2000 09:48:29 +0100
      > Message-ID: <38ABB5DC.273D60E5@...>
      > X-Mailer: Mozilla 4.5 (Macintosh; I; PPC)
      >
      > Hi!
      >
      > I code in C++ and when I want to makeprg (:make, :!make)
      > it just tells me that it cant find vim90004.err (or vim90001.err)
      > and It wont build the prog. Please help me.
      >
      > //Anton a Swedish Person
    • Show all 2 messages in this topic