Loading ...
Sorry, an error occurred while loading the content.

Re: [videoblogging] Re: help still needed with feed

Expand Messages
  • Clint Sharp
    ... That s strange. Make sure you re on 1.5.1, and if that doesn t fix it we can get on IM or Skype or something and I can help you narrow it down and patch
    Message 1 of 2 , May 29, 2005
    • 0 Attachment
      elefantman@... wrote:

      > Clint et al,
      >
      > I tried to delete those extra enclosure tags in WordPress but it
      > doesn't work.
      >
      > Here's what happens: I start with two tags but I only want the first
      > one. When I delete the second one, the page refreshes and I've now
      > gone UP to THREE tags; the second is still there and the new third one
      > is a copy of it. So I delete the third one and I'm back down to two,
      > but if I delete the second one I'm back up to THREE. Ad infinitum.
      >
      > It seems this may be a WordPress prob that hasn't been addressed. Is
      > there a fix, or some way to switch off the enclosure feature and
      > hand-code enclosure tags into my posts?
      >
      > I will make sure I'm fully up to date with WP releases tonight but I
      > doubt this will fix it.
      >
      > Waz
      > www.crashtestkitchen.com
      >
      >
      That's strange. Make sure you're on 1.5.1, and if that doesn't fix it
      we can get on IM or Skype or something and I can help you narrow it down
      and patch it for you if necessary.

      Clint
    Your message has been successfully submitted and would be delivered to recipients shortly.