Loading ...
Sorry, an error occurred while loading the content.
 

Re: [videoblogging] vide comments

Expand Messages
  • Shannon Noble
    Would changing the number sequencing change that? Eliminate the 0.mov and changing it to 1.mov and so on? Or 01/02/03...etc. Just a thought. ... --This is
    Message 1 of 7 , Sep 3, 2004
      Would changing the number sequencing change that? Eliminate the 0.mov and
      changing it to 1.mov and so on? Or 01/02/03...etc.

      Just a thought.



      On 9/3/04 1:25 PM, "Andreas Haugstrup" <videoblog@...> wrote:

      > Well that sucks. I have no idea why it's doing that to be honest.
      >
      > - Andreas
      >
      > On Fri, 03 Sep 2004 13:16:50 -0700, Shannon Noble <sn@...> wrote:
      >
      >> When I go to the blog site and click on the image to bring up the movie
      >> it
      >> spends some time loading the image and skips the original post and goes
      >> directly to the first comment.
      >>
      >> .s
      >>
      >>
      >>
      >> On 9/3/04 1:11 PM, "Andreas Haugstrup" <videoblog@...> wrote:
      >>
      >>> On Fri, 3 Sep 2004 17:00:19 +1000, Adrian Miles
      >>> <adrian.miles@...>
      >>> wrote:
      >>>
      >>>> tried to upload video to Andrea's server but i'm getting errors. One
      >>>> file is mp4, another .mov, neither happy. Any tips?
      >>>
      >>> What error message are you getting? Mica had trouble yesterday as well,
      >>> but it looks like she got a comment uploaded today.
      >>>
      >>> If you're getting the cryptic 'Something went wrong' error message it is
      >>> most likely because the file you're trying to upload is too large (4 mb
      >>> max.). I just changed the script so the 'Something went wrong' error
      >>> will
      >>> also now provide you with an error number. If you give me this number I
      >>> can tell exactly what's going wrong. :o)
      >>>
      >>> - Andreas
      >>
      >> --This is Vlog: http://x.nnon.tv/
      >>
      >>
      >>
      >>
      >>
      >> Yahoo! Groups Links
      >>
      >>
      >>
      >>
      >
      >

      --This is Vlog: http://x.nnon.tv/
    • Andreas Haugstrup
      No, the server is responding just fine. It must be some funky quicktime thing.. - Andreas ... -- Personal: File Thingie - PHP File
      Message 2 of 7 , Sep 3, 2004
        No, the server is responding just fine. It must be some funky quicktime
        thing..

        - Andreas

        On Fri, 03 Sep 2004 13:27:55 -0700, Shannon Noble <sn@...> wrote:

        > Would changing the number sequencing change that? Eliminate the 0.mov and
        > changing it to 1.mov and so on? Or 01/02/03...etc.
        >
        > Just a thought.
        >
        >
        >
        > On 9/3/04 1:25 PM, "Andreas Haugstrup" <videoblog@...> wrote:
        >
        >> Well that sucks. I have no idea why it's doing that to be honest.
        >>
        >> - Andreas
        >>
        >> On Fri, 03 Sep 2004 13:16:50 -0700, Shannon Noble <sn@...> wrote:
        >>
        >>> When I go to the blog site and click on the image to bring up the movie
        >>> it
        >>> spends some time loading the image and skips the original post and goes
        >>> directly to the first comment.
        >>>
        >>> .s
        >>>
        >>>
        >>>
        >>> On 9/3/04 1:11 PM, "Andreas Haugstrup" <videoblog@...> wrote:
        >>>
        >>>> On Fri, 3 Sep 2004 17:00:19 +1000, Adrian Miles
        >>>> <adrian.miles@...>
        >>>> wrote:
        >>>>
        >>>>> tried to upload video to Andrea's server but i'm getting errors. One
        >>>>> file is mp4, another .mov, neither happy. Any tips?
        >>>>
        >>>> What error message are you getting? Mica had trouble yesterday as
        >>>> well,
        >>>> but it looks like she got a comment uploaded today.
        >>>>
        >>>> If you're getting the cryptic 'Something went wrong' error message it
        >>>> is
        >>>> most likely because the file you're trying to upload is too large (4
        >>>> mb
        >>>> max.). I just changed the script so the 'Something went wrong' error
        >>>> will
        >>>> also now provide you with an error number. If you give me this number
        >>>> I
        >>>> can tell exactly what's going wrong. :o)
        >>>>
        >>>> - Andreas
        >>>
        >>> --This is Vlog: http://x.nnon.tv/
        >>>
        >>>
        >>>
        >>>
        >>>
        >>> Yahoo! Groups Links
        >>>
        >>>
        >>>
        >>>
        >>
        >>
        >
        > --This is Vlog: http://x.nnon.tv/
        >
        >
        >
        >
        >
        > Yahoo! Groups Links
        >
        >
        >
        >



        --
        Personal: <http://www.solitude.dk>
        File Thingie - PHP File Manager <http://www.solitude.dk/filethingie/>
      • Shannon Noble
        Bummer. The only way to see the original without downloading separately then would be to load the original as 0.mov and 1.mov. ... --This is Vlog:
        Message 3 of 7 , Sep 3, 2004
          Bummer. The only way to see the original without downloading separately then
          would be to load the original as 0.mov and 1.mov.



          On 9/3/04 1:44 PM, "Andreas Haugstrup" <videoblog@...> wrote:

          > No, the server is responding just fine. It must be some funky quicktime
          > thing..
          >
          > - Andreas
          >
          > On Fri, 03 Sep 2004 13:27:55 -0700, Shannon Noble <sn@...> wrote:
          >
          >> Would changing the number sequencing change that? Eliminate the 0.mov and
          >> changing it to 1.mov and so on? Or 01/02/03...etc.
          >>
          >> Just a thought.
          >>
          >>
          >>
          >> On 9/3/04 1:25 PM, "Andreas Haugstrup" <videoblog@...> wrote:
          >>
          >>> Well that sucks. I have no idea why it's doing that to be honest.
          >>>
          >>> - Andreas
          >>>
          >>> On Fri, 03 Sep 2004 13:16:50 -0700, Shannon Noble <sn@...> wrote:
          >>>
          >>>> When I go to the blog site and click on the image to bring up the movie
          >>>> it
          >>>> spends some time loading the image and skips the original post and goes
          >>>> directly to the first comment.
          >>>>
          >>>> .s
          >>>>
          >>>>
          >>>>
          >>>> On 9/3/04 1:11 PM, "Andreas Haugstrup" <videoblog@...> wrote:
          >>>>
          >>>>> On Fri, 3 Sep 2004 17:00:19 +1000, Adrian Miles
          >>>>> <adrian.miles@...>
          >>>>> wrote:
          >>>>>
          >>>>>> tried to upload video to Andrea's server but i'm getting errors. One
          >>>>>> file is mp4, another .mov, neither happy. Any tips?
          >>>>>
          >>>>> What error message are you getting? Mica had trouble yesterday as
          >>>>> well,
          >>>>> but it looks like she got a comment uploaded today.
          >>>>>
          >>>>> If you're getting the cryptic 'Something went wrong' error message it
          >>>>> is
          >>>>> most likely because the file you're trying to upload is too large (4
          >>>>> mb
          >>>>> max.). I just changed the script so the 'Something went wrong' error
          >>>>> will
          >>>>> also now provide you with an error number. If you give me this number
          >>>>> I
          >>>>> can tell exactly what's going wrong. :o)
          >>>>>
          >>>>> - Andreas
          >>>>
          >>>> --This is Vlog: http://x.nnon.tv/
          >>>>
          >>>>
          >>>>
          >>>>
          >>>>
          >>>> Yahoo! Groups Links
          >>>>
          >>>>
          >>>>
          >>>>
          >>>
          >>>
          >>
          >> --This is Vlog: http://x.nnon.tv/
          >>
          >>
          >>
          >>
          >>
          >> Yahoo! Groups Links
          >>
          >>
          >>
          >>
          >
          >

          --This is Vlog: http://x.nnon.tv/
        Your message has been successfully submitted and would be delivered to recipients shortly.