Loading ...
Sorry, an error occurred while loading the content.

Twinkle Package

Expand Messages
  • Desertdog62
    I just installed Ubuntu 12.1 and have not been able to locate a package for Twinkle 1.4.2. or any other version. If someone could point me in the right
    Message 1 of 2 , Feb 20, 2013
    • 0 Attachment
      I just installed Ubuntu 12.1 and have not been able to locate a package for Twinkle 1.4.2. or any other version. If someone could point me in the right direction I would greatly appreciate it.
    • Gabriel A
      see Installing Twinkle on Debian 7 wheezy ... package for Twinkle 1.4.2. or any other
      Message 2 of 2 , Feb 22, 2013
      • 0 Attachment
        see  Installing Twinkle on Debian 7 wheezy

        --- In twinklephone@yahoogroups.com, "Desertdog62" <galletly@...> wrote:
        >
        > I just installed Ubuntu 12.1 and have not been able to locate a package for Twinkle 1.4.2. or any other version. If someone could point me in the right direction I would greatly appreciate it.
        >
      Your message has been successfully submitted and would be delivered to recipients shortly.