Loading ...
Sorry, an error occurred while loading the content.

Re: [tracker2] Re: Discussion of multiple digipeating T2s

Expand Messages
  • Scott Miller
    Ok. Getting RF into the serial cable could definitely cause the sort of thing you were seeing. Scott
    Message 1 of 14 , Oct 26, 2009
    • 0 Attachment
      Ok. Getting RF into the serial cable could definitely cause the sort of
      thing you were seeing.

      Scott

      Larry Ewan wrote:
      >
      >
      > Scott,
      >
      > No issues during the night. I ran it with Uiview overnight and then to a
      > terminal (Hyperterm) for an hour or so this morning. I then dumped the
      > info. Everything looks good now -if it was my station it looks like it was
      > the corroded ground strap connection and RF in the shack. I'll watch it
      > awhile and see what happens. I ran the info command. Doesn't look to me
      > like there is an overflow. Here it is:
      >
      > info
      > OVF1:0 OVF2:0 PORT:0 EVQ:0 BUF:0
      > TEMP:26C VOLT:13.82 RX:671 FCS:1008 DIGI:12 CFG:1 PWD:0
      >
      > Larry N9JY
      >
      > On 10/25/09 5:59 PM, "Scott Miller" <scott@...
      > <mailto:scott%40opentrac.org>> wrote:
      >
      > > Larry,
      > >
      > > It'd be very useful to have some recordings of the traffic you hear
      > > that's getting garbled. Also, the output of the INFO command would be
      > > helpful - in particular, if the stack overflow flag is set.
      > >
      > > Scott
      > >
      >
      >
    Your message has been successfully submitted and would be delivered to recipients shortly.