Loading ...
Sorry, an error occurred while loading the content.

Re: [tracker2] protoC question

Expand Messages
  • Mark Miller
    ... Have you set the interval? 73, Mark N5RFX
    Message 1 of 5 , Jul 28, 2007
    • 0 Attachment
      At 04:01 PM 7/28/2007, you wrote:

      >radio and GPS are hooked up. LED flashes green every 2-3 seconds while
      >the GPS has a signal. I am not seeing any TX. Do I need to do
      >anything with the config program for tx?

      Have you set the interval?

      73,
      Mark N5RFX
    • k9sarfrog
      Yes, set to 30. ... while
      Message 2 of 5 , Jul 28, 2007
      • 0 Attachment
        Yes, set to 30.

        --- In tracker2@yahoogroups.com, Mark Miller <kramrellim@...> wrote:
        >
        > At 04:01 PM 7/28/2007, you wrote:
        >
        > >radio and GPS are hooked up. LED flashes green every 2-3 seconds
        while
        > >the GPS has a signal. I am not seeing any TX. Do I need to do
        > >anything with the config program for tx?
        >
        > Have you set the interval?
        >
        > 73,
        > Mark N5RFX
        >
      • Mark Miller
        ... From the command line if you issue the command calibrate alt , does the radio key and send out an alternating 1200/2200 Hz tone? 73, Mark N5RFX
        Message 3 of 5 , Jul 28, 2007
        • 0 Attachment
          At 05:45 PM 7/28/2007, k9sarfrog wrote:

          >Yes, set to 30.


          From the command line if you issue the command calibrate alt , does
          the radio key and send out an alternating 1200/2200 Hz tone?

          73,
          Mark N5RFX
        • k9sarfrog
          Argh.. the command line was working. Now it is not. Sigh.
          Message 4 of 5 , Jul 31, 2007
          • 0 Attachment
            Argh.. the command line was working. Now it is not. Sigh.

            --- In tracker2@yahoogroups.com, Mark Miller <kramrellim@...> wrote:
            >
            > At 05:45 PM 7/28/2007, k9sarfrog wrote:
            >
            > >Yes, set to 30.
            >
            >
            > From the command line if you issue the command calibrate alt , does
            > the radio key and send out an alternating 1200/2200 Hz tone?
            >
            > 73,
            > Mark N5RFX
            >
          • Mark Miller
            Are you saying the command line doesn t work at all? Or are you saying that the command calibrate alt does not key the radio and send out an alternating
            Message 5 of 5 , Jul 31, 2007
            • 0 Attachment
              Are you saying the command line doesn't work at all? Or are you saying that the command calibrate alt does not key the radio and send out an alternating 1200/2200 Hz tone?

              73,
              Mark N5RFX

              At 08:35 PM 7/31/2007, k9sarfrog wrote:

              Argh.. the command line was working. Now it is not. Sigh.

              --- In tracker2@yahoogroups.com, Mark Miller <kramrellim@...> wrote:
              >
              > At 05:45 PM 7/28/2007, k9sarfrog wrote:
              >
              > >Yes, set to 30.
              >
              >
              > From the command line if you issue the command calibrate alt , does
              > the radio key and send out an alternating 1200/2200 Hz tone?
              >
              > 73,
              > Mark N5RFX
              >

            Your message has been successfully submitted and would be delivered to recipients shortly.