Loading ...
Sorry, an error occurred while loading the content.

Re: [tracker2] Re: T2-135 + UiView

Expand Messages
  • Jon
    ... No biggie.. I ll look at it again on monday... I thought it was a levels problem first, until I tried a larger packet. In response to that other person
    Message 1 of 6 , Jul 28, 2007
    • 0 Attachment
      --- Scott Miller <scott@...> wrote:

      > Hmm... no, not sure why that'd be. Not sure what
      > we've got left in this
      > area that I could test with.

      No biggie.. I'll look at it again on monday...
      I thought it was a 'levels' problem first, until I
      tried a larger packet.

      In response to that other person as well re kiss mode.
      What I've found to be successful (when I have the
      right cable), it to configure with otwincfg.
      Immediately add a callsign (through hyperterm) to the
      authlist (so you have a handy way of changing settings
      without having to go back to otwincfg). Then:
      Set ABAUD to the baudrate you are connected with
      Set AUTOBAUD OFF
      set BMODE FLOW

      Now change the baudrate to what you required
      change hyperterm to that baud rate to be sure its
      correct
      once your sure.
      AMODE KISS

      and your at the races.

      Regards
      de John
      EI7IG


      ___________________________________________________________
      Yahoo! Mail is the world's favourite email. Don't settle for less, sign up for
      your free account today http://uk.rd.yahoo.com/evt=44106/*http://uk.docs.yahoo.com/mail/winter07.html
    Your message has been successfully submitted and would be delivered to recipients shortly.