Loading ...
Sorry, an error occurred while loading the content.

AGWPE setup for OT-USB

Expand Messages
  • jakewf8s
    Ok I have gotten my OT-USB to digi and function mostly. Now I am trying to setup AGWPE to work with my UI-View setup. In AGWPE setup, it asks for what type of
    Message 1 of 4 , Apr 6, 2013
    • 0 Attachment
      Ok I have gotten my OT-USB to digi and function mostly.

      Now I am trying to setup AGWPE to work with my UI-View setup.

      In AGWPE setup, it asks for what type of TNC you are using.

      So, what type of TNC do we list the OT-USB as?

      Jacob Tennant
    • Paul
      I believe TAPRTNC2 ought to work, if I remember correctly. 73, Paul KJ4YOJ
      Message 2 of 4 , Apr 6, 2013
      • 0 Attachment
        I believe "TAPRTNC2" ought to work, if I remember correctly.

        73,
        Paul KJ4YOJ

        On Apr 6, 2013, at 15:49, "jakewf8s" <jacobwtennant@...> wrote:

        > Ok I have gotten my OT-USB to digi and function mostly.
        >
        > Now I am trying to setup AGWPE to work with my UI-View setup.
        >
        > In AGWPE setup, it asks for what type of TNC you are using.
        >
        > So, what type of TNC do we list the OT-USB as?
        >
        > Jacob Tennant
        >
        >
      • Keith VE7GDH
        Jacob (WF8S ?) wrote… ... Do you actually need AGWPE? 73 Keith VE7GDH
        Message 3 of 4 , Apr 6, 2013
        • 0 Attachment
          Jacob (WF8S ?) wrote…

          > Now I am trying to setup AGWPE to work with my UI-View setup.

          Do you actually need AGWPE?

          73 Keith VE7GDH
        • Jacob Tennant
          Opps that was for APRSPoint that I needed AGWPE to use the OT-USB.
          Message 4 of 4 , Apr 6, 2013
          • 0 Attachment
            Opps that was for APRSPoint that I needed AGWPE to use the OT-USB.
            On Sat, Apr 6, 2013 at 10:32 PM, Keith VE7GDH <ve7gdh@...> wrote:
            > **
            > Jacob (WF8S ?) wrote…
            >
            > > Now I am trying to setup AGWPE to work with my UI-View setup.
            >
            > Do you actually need AGWPE?
            >
            > 73 Keith VE7GDH
          Your message has been successfully submitted and would be delivered to recipients shortly.