Loading ...
Sorry, an error occurred while loading the content.

Re: OT3m power switch question.

Expand Messages
  • th14539
    Yes, I have the file saved but cannot add an attachment to the reply email, are you scott@argentdata? if so I ll send it there. Thanks
    Message 1 of 6 , Dec 5, 2012
    • 0 Attachment
      Yes, I have the file saved but cannot add an attachment to the reply email, are you scott@argentdata? if so I'll send it there.
      Thanks

      --- In tracker2@yahoogroups.com, Scott Miller <scott@...> wrote:
      >
      > Can you save your configuration to a file and email it to me so I can
      > try to replicate it here?
      >
      > Thanks,
      >
      > Scott
      >
      > On 12/3/2012 12:16 PM, th14539 wrote:
      > > I have an OT3m connected to a Davis Vantage Vue weather station that has
      > > the APRS streaming weatherlink installed. I verified that if I set the
      > > OT3 to text on port A it sends out the properly formatted weather info
      > > just fine, however, it is a battery/solar operated location so I am
      > > using the power switch to turn the radio on and off. My issue is that it
      > > turns the radio on, waits the proper delay time, sends the packet, but
      > > then the radio does not turn off again unless I cycle power to the OT3,
      > > any ideas? I can turn the radio on and off from the tune tab in OTWIN so
      > > I know the switch is working.
      > > Thanks
      > >
      > >
      >
    • Scott Miller
      Got it, I ll check it out as soon as I get a chance. Scott
      Message 2 of 6 , Dec 5, 2012
      • 0 Attachment
        Got it, I'll check it out as soon as I get a chance.

        Scott

        On 12/5/2012 9:21 AM, th14539 wrote:
        >
        >
        > Yes, I have the file saved but cannot add an attachment to the reply
        > email, are you scott@argentdata? if so I'll send it there.
        > Thanks
        >
        > --- In tracker2@yahoogroups.com <mailto:tracker2%40yahoogroups.com>,
        > Scott Miller <scott@...> wrote:
        > >
        > > Can you save your configuration to a file and email it to me so I can
        > > try to replicate it here?
        > >
        > > Thanks,
        > >
        > > Scott
        > >
        > > On 12/3/2012 12:16 PM, th14539 wrote:
        > > > I have an OT3m connected to a Davis Vantage Vue weather station
        > that has
        > > > the APRS streaming weatherlink installed. I verified that if I set the
        > > > OT3 to text on port A it sends out the properly formatted weather info
        > > > just fine, however, it is a battery/solar operated location so I am
        > > > using the power switch to turn the radio on and off. My issue is
        > that it
        > > > turns the radio on, waits the proper delay time, sends the packet, but
        > > > then the radio does not turn off again unless I cycle power to the OT3,
        > > > any ideas? I can turn the radio on and off from the tune tab in
        > OTWIN so
        > > > I know the switch is working.
        > > > Thanks
        > > >
        > > >
        > >
        >
        >
      • th14539
        Any update on checking this out? Thanks
        Message 3 of 6 , Dec 12, 2012
        • 0 Attachment
          Any update on checking this out?

          Thanks

          --- In tracker2@yahoogroups.com, Scott Miller <scott@...> wrote:
          >
          > Got it, I'll check it out as soon as I get a chance.
          >
          > Scott
          >
          > On 12/5/2012 9:21 AM, th14539 wrote:
          > >
          > >
          > > Yes, I have the file saved but cannot add an attachment to the reply
          > > email, are you scott@argentdata? if so I'll send it there.
          > > Thanks
          > >
          > > --- In tracker2@yahoogroups.com <mailto:tracker2%40yahoogroups.com>,
          > > Scott Miller <scott@> wrote:
          > > >
          > > > Can you save your configuration to a file and email it to me so I can
          > > > try to replicate it here?
          > > >
          > > > Thanks,
          > > >
          > > > Scott
          > > >
          > > > On 12/3/2012 12:16 PM, th14539 wrote:
          > > > > I have an OT3m connected to a Davis Vantage Vue weather station
          > > that has
          > > > > the APRS streaming weatherlink installed. I verified that if I set the
          > > > > OT3 to text on port A it sends out the properly formatted weather info
          > > > > just fine, however, it is a battery/solar operated location so I am
          > > > > using the power switch to turn the radio on and off. My issue is
          > > that it
          > > > > turns the radio on, waits the proper delay time, sends the packet, but
          > > > > then the radio does not turn off again unless I cycle power to the OT3,
          > > > > any ideas? I can turn the radio on and off from the tune tab in
          > > OTWIN so
          > > > > I know the switch is working.
          > > > > Thanks
          > > > >
          > > > >
          > > >
          > >
          > >
          >
        • Scott Miller
          I don t think I ever got the config file from you - at least, I can t find it under your email address. Scott
          Message 4 of 6 , Dec 28, 2012
          • 0 Attachment
            I don't think I ever got the config file from you - at least, I can't
            find it under your email address.

            Scott

            On 12/12/2012 8:57 PM, th14539 wrote:
            > Any update on checking this out?
            >
            > Thanks
            >
            > --- In tracker2@yahoogroups.com <mailto:tracker2%40yahoogroups.com>,
            > Scott Miller <scott@...> wrote:
            > >
            > > Got it, I'll check it out as soon as I get a chance.
            > >
            > > Scott
            > >
            > > On 12/5/2012 9:21 AM, th14539 wrote:
            > > >
            > > >
            > > > Yes, I have the file saved but cannot add an attachment to the reply
            > > > email, are you scott@argentdata? if so I'll send it there.
            > > > Thanks
            > > >
            > > > --- In tracker2@yahoogroups.com <mailto:tracker2%40yahoogroups.com>
            > <mailto:tracker2%40yahoogroups.com>,
            > > > Scott Miller <scott@> wrote:
            > > > >
            > > > > Can you save your configuration to a file and email it to me so I can
            > > > > try to replicate it here?
            > > > >
            > > > > Thanks,
            > > > >
            > > > > Scott
            > > > >
            > > > > On 12/3/2012 12:16 PM, th14539 wrote:
            > > > > > I have an OT3m connected to a Davis Vantage Vue weather station
            > > > that has
            > > > > > the APRS streaming weatherlink installed. I verified that if I
            > set the
            > > > > > OT3 to text on port A it sends out the properly formatted
            > weather info
            > > > > > just fine, however, it is a battery/solar operated location so I am
            > > > > > using the power switch to turn the radio on and off. My issue is
            > > > that it
            > > > > > turns the radio on, waits the proper delay time, sends the
            > packet, but
            > > > > > then the radio does not turn off again unless I cycle power to
            > the OT3,
            > > > > > any ideas? I can turn the radio on and off from the tune tab in
            > > > OTWIN so
            > > > > > I know the switch is working.
            > > > > > Thanks
            > > > > >
            > > > > >
            > > > >
            > > >
            > > >
            > >
            >
            >
          Your message has been successfully submitted and would be delivered to recipients shortly.