Loading ...
Sorry, an error occurred while loading the content.

Re: [tracker2] unable to connect digi

Expand Messages
  • Rudy Benner
    I see you on APRS.FI just fine. Are you perhaps confusing APRS with PACKET? http://aprs.fi/?call=F4AII-3 ... From: dhondt To: tracker2@yahoogroups.com Sent:
    Message 1 of 4 , Mar 8, 2010
    • 0 Attachment
      I see you on APRS.FI just fine.
       
      Are you perhaps confusing APRS with PACKET?
       
       
      ----- Original Message -----
      From: dhondt
      Sent: Monday, March 08, 2010 3:17 PM
      Subject: [tracker2] unable to connect digi

       

      hello, I'm unable to connect to digipeater ot2m by RF (no problem with cable). I send SABM frame, but no answer. my call f4aii Digicall f4aii-3
      My call is authorized in the list.
      I use AGW terminal.

      Have you an idea of the problem?
      thanks

      f4aii Jean Charles



      No virus found in this incoming message.
      Checked by AVG - www.avg.com
      Version: 8.5.435 / Virus Database: 271.1.1/2730 - Release Date: 03/08/10 07:34:00
    • Scott Miller
      You don t use connected mode packet to send commands to the T2, you use APRS messages. Scott
      Message 2 of 4 , Mar 8, 2010
      • 0 Attachment
        You don't use connected mode packet to send commands to the T2, you use
        APRS messages.

        Scott

        dhondt wrote:
        >
        >
        > hello, I'm unable to connect to digipeater ot2m by RF (no problem with
        > cable). I send SABM frame, but no answer. my call f4aii Digicall f4aii-3
        > My call is authorized in the list.
        > I use AGW terminal.
        >
        > Have you an idea of the problem?
        > thanks
        >
        > f4aii Jean Charles
        >
        >
      • dhondt
        OK, thanks, i tryed same as TNC2!! with APRS message it s OK JCH
        Message 3 of 4 , Mar 10, 2010
        • 0 Attachment
          OK, thanks, i tryed same as TNC2!! with APRS message it's OK

          JCH


          --- In tracker2@yahoogroups.com, Scott Miller <scott@...> wrote:
          >
          > You don't use connected mode packet to send commands to the T2, you use
          > APRS messages.
          >
          > Scott
          >
          > dhondt wrote:
          > >
          > >
          > > hello, I'm unable to connect to digipeater ot2m by RF (no problem with
          > > cable). I send SABM frame, but no answer. my call f4aii Digicall f4aii-3
          > > My call is authorized in the list.
          > > I use AGW terminal.
          > >
          > > Have you an idea of the problem?
          > > thanks
          > >
          > > f4aii Jean Charles
          > >
          > >
          >
        Your message has been successfully submitted and would be delivered to recipients shortly.