Loading ...
Sorry, an error occurred while loading the content.

5403Re: Configuration settings

Expand Messages
  • Rudolf Benner
    Dec 1, 2008
    • 0 Attachment
      Took your advice and increased TXdelay from 100 to 150.

      VE3BDR-4 Solar Digi (experiemental yet).

      Digi shuts down if temp and/voltage drop below setpoint. Tx stops if
      voltage goes to a lower setpoint. Temp and voltage in the beacon
      message as well as the status of the digi. PX-777/OT2m.


      --- In tracker2@yahoogroups.com, "Keith VE7GDH" <ve7gdh@...> wrote:
      >
      > Dennis K5GBT wrote...
      >
      > > Does anyone see anything wrong with these settings?
      >
      > Looks OK, but I see that you have a fixed location entered even
      though
      > you are using a "car" symbol, and you are outputting received
      position
      > reports as waypoints... to a GPS receiver that isn't there.
      Presumably
      > the beacon every two minutes is just for testing. You could try
      > increasing the TXDelay slightly to see if it makes any difference or
      > not.
      >
      > www.findu.com/cgi-bin/find.cgi?K5GBT-9
      >
      > However, you haven't been "heard" for 8 days and the last time you
      were
      > heard, {UIV32N} was tacked on the end. Or is that a red herring...
      > perhaps you used K5GBT-9 in UI-View in the past? Time to do some
      > troubleshooting.
      >
      > 73 es cul - Keith VE7GDH
      > --
      > "I may be lost, but I know exactly where I am!"
      >
    • Show all 15 messages in this topic