Loading ...
Sorry, an error occurred while loading the content.

15401Re: [tracker2] T3-135 digipeating

Expand Messages
  • Lynn W. Deffenbaugh (Mr)
    Mar 29, 2013
    • 0 Attachment
      Are you sure the T3-135 is actually decoding the OT? Connect to the
      T3-135 in TEXT mode with a terminal emulator and make sure you see the
      OT's packets. It won't digipeat packets that it doesn't decode!

      Lynn (D) - KJ4ERJ - Author of APRSISCE for Windows Mobile and Win32

      On 3/29/2013 4:13 AM, smolesbrede wrote:
      > I am trying to get my T3-135 (at home QTH with base aerial) to digipeat my OT plus (mobile). I have digipeat on my call ticked with an alias WIDE1 with 1 hop ID and enabled ticked. Path on OT is WIDE1-1,WIDE2-1.
      > The OT gets digipeated when in range of other digipeaters and the T3-135 did digipeat another station when it was in range that had the same path as my OT but does not digipeat the OT. What I really wanted to do was set up my own alias so the T3-135 would only digipeat the OT.
      > I tried this also with the alias enabled,prempted,ID'd and 1 hop on the T3-135 (I have had both profiles identical with everything I have tried)
      > On the OT path I added the new alias to the end. That did not work either. I'm sure that I must be missing something very obvious but it has me stumped.
      >
      > Martin M0MJU
      >
      >
      >
      > ------------------------------------
      >
      > Yahoo! Groups Links
      >
      >
      >
      >
    • Show all 4 messages in this topic