Loading ...
Sorry, an error occurred while loading the content.

2713Tecplot 2009 and SLED 11

Expand Messages
  • Brian Greiner
    Jul 6 12:30 PM
    • 0 Attachment
      I am getting a library error when attempting to run Tecplot 2009 with
      SLED 11, specifically SLED 11 doesn't use libstdc++.so.5 (vers. 5 of the
      std. c++ libs). SLED 11 uses vers. 6. Any ideas other that installing
      vers. 5?

      B. Greiner
    • Show all 2 messages in this topic