Loading ...
Sorry, an error occurred while loading the content.

Re: approval

Expand Messages
  • girfren00
    Yea, that s kinda what I thought. How do I fix it? I tried to resubmit, but it wouldn t let me. ... generates a 404 and there is no site name listed. A site
    Message 1 of 7 , Apr 1, 2003
    • 0 Attachment
      Yea, that's kinda what I thought. How do I fix it? I tried to
      resubmit, but it wouldn't let me.

      Thanks (c:

      --- In syndic8@yahoogroups.com, "Mary Harrsch" <mharrsch@u...> wrote:
      > Lynn, the single slash may be the problem. I notice that the URL
      generates a 404 and there is no site name listed. A site name is
      required. When I check your statistics it shows that no successful
      polling has occurred.
      >
      > Mary Harrsch
      > Network & Information Systems Manager
      > College of Education
      > University of Oregon
      > Eugene, OR 97403
      > (541) 346-3554
      > http://darkwing.uoregon.edu/~mharrsch
      >
      > Commentary Section Editor
      > The Technology Source
      > http://ts.mivu.org
      > A free refereed Web periodical that focuses on infusing
      > information technology tools in educational organizations
      > ----- Original Message -----
      > From: girfren00
      > To: syndic8@yahoogroups.com
      > Sent: Saturday, March 29, 2003 1:02 PM
      > Subject: [syndic8] approval
      >
      >
      > Hi,
      >
      > Just what you wanted: Another annonying message of a person
      > whining, "I submitted like a month ago..." (No need to thank me:)
      >
      > I'm just kind of curious what the story is on my feed, ID #24297. I'm
      > also not sure if there's a problem with it or something. It doesn't
      > look like any action has been taken on it except polling.
      > Additionally, the url that is posted in the feed info page only has
      > one '/' in the url, (ie, "http:/") and am assuming this poses a
      > problem.
      >
      >
      > Thanks in advance,
      > lynn
      >
      >
      >
      > Yahoo! Groups Sponsor
      > ADVERTISEMENT
      >
      >
      >
      >
      > >From the Syndic8 mailing list
      http://groups.yahoo.com/group/syndic8/messages
      > To find more info about Syndicated XML newsfeeds visit
      http://www.syndic8.com
      >
      > Your use of Yahoo! Groups is subject to the Yahoo! Terms of Service.
      >
      >
      > [Non-text portions of this message have been removed]
    • Bill Kearney
      I took care of it (and the other broken ones) -Bill Kearney ... From: girfren00 To: Sent: Tuesday, April 01,
      Message 2 of 7 , Apr 2, 2003
      • 0 Attachment
        I took care of it (and the other broken ones)

        -Bill Kearney


        ----- Original Message -----
        From: "girfren00" <girfren00@...>
        To: <syndic8@yahoogroups.com>
        Sent: Tuesday, April 01, 2003 6:00 PM
        Subject: [syndic8] Re: approval


        > Yea, that's kinda what I thought. How do I fix it? I tried to
        > resubmit, but it wouldn't let me.
        >
        > Thanks (c:
        >
        > --- In syndic8@yahoogroups.com, "Mary Harrsch" <mharrsch@u...> wrote:
        > > Lynn, the single slash may be the problem. I notice that the URL
        > generates a 404 and there is no site name listed. A site name is
        > required. When I check your statistics it shows that no successful
        > polling has occurred.
        > >
        > > Mary Harrsch
        > > Network & Information Systems Manager
        > > College of Education
        > > University of Oregon
        > > Eugene, OR 97403
        > > (541) 346-3554
        > > http://darkwing.uoregon.edu/~mharrsch
        > >
        > > Commentary Section Editor
        > > The Technology Source
        > > http://ts.mivu.org
        > > A free refereed Web periodical that focuses on infusing
        > > information technology tools in educational organizations
        > > ----- Original Message -----
        > > From: girfren00
        > > To: syndic8@yahoogroups.com
        > > Sent: Saturday, March 29, 2003 1:02 PM
        > > Subject: [syndic8] approval
        > >
        > >
        > > Hi,
        > >
        > > Just what you wanted: Another annonying message of a person
        > > whining, "I submitted like a month ago..." (No need to thank me:)
        > >
        > > I'm just kind of curious what the story is on my feed, ID #24297. I'm
        > > also not sure if there's a problem with it or something. It doesn't
        > > look like any action has been taken on it except polling.
        > > Additionally, the url that is posted in the feed info page only has
        > > one '/' in the url, (ie, "http:/") and am assuming this poses a
        > > problem.
        > >
        > >
        > > Thanks in advance,
        > > lynn
        > >
        > >
        > >
        > > Yahoo! Groups Sponsor
        > > ADVERTISEMENT
        > >
        > >
        > >
        > >
        > > >From the Syndic8 mailing list
        > http://groups.yahoo.com/group/syndic8/messages
        > > To find more info about Syndicated XML newsfeeds visit
        > http://www.syndic8.com
        > >
        > > Your use of Yahoo! Groups is subject to the Yahoo! Terms of Service.
        > >
        > >
        > > [Non-text portions of this message have been removed]
        >
        >
        >
        >
        > From the Syndic8 mailing list http://groups.yahoo.com/group/syndic8/messages
        > To find more info about Syndicated XML newsfeeds visit http://www.syndic8.com
        >
        > Your use of Yahoo! Groups is subject to http://docs.yahoo.com/info/terms/
        >
        >
        >
      • girfren00
        ... #24297. I m ... doesn t ... only has ... Service. ... http://groups.yahoo.com/group/syndic8/messages ... http://www.syndic8.com ...
        Message 3 of 7 , Apr 3, 2003
        • 0 Attachment
          Yippie!! Thanks Bill (c:


          --- In syndic8@yahoogroups.com, "Bill Kearney" <ml_yahoo@i...> wrote:
          > I took care of it (and the other broken ones)
          >
          > -Bill Kearney
          >
          >
          > ----- Original Message -----
          > From: "girfren00" <girfren00@y...>
          > To: <syndic8@yahoogroups.com>
          > Sent: Tuesday, April 01, 2003 6:00 PM
          > Subject: [syndic8] Re: approval
          >
          >
          > > Yea, that's kinda what I thought. How do I fix it? I tried to
          > > resubmit, but it wouldn't let me.
          > >
          > > Thanks (c:
          > >
          > > --- In syndic8@yahoogroups.com, "Mary Harrsch" <mharrsch@u...> wrote:
          > > > Lynn, the single slash may be the problem. I notice that the URL
          > > generates a 404 and there is no site name listed. A site name is
          > > required. When I check your statistics it shows that no successful
          > > polling has occurred.
          > > >
          > > > Mary Harrsch
          > > > Network & Information Systems Manager
          > > > College of Education
          > > > University of Oregon
          > > > Eugene, OR 97403
          > > > (541) 346-3554
          > > > http://darkwing.uoregon.edu/~mharrsch
          > > >
          > > > Commentary Section Editor
          > > > The Technology Source
          > > > http://ts.mivu.org
          > > > A free refereed Web periodical that focuses on infusing
          > > > information technology tools in educational organizations
          > > > ----- Original Message -----
          > > > From: girfren00
          > > > To: syndic8@yahoogroups.com
          > > > Sent: Saturday, March 29, 2003 1:02 PM
          > > > Subject: [syndic8] approval
          > > >
          > > >
          > > > Hi,
          > > >
          > > > Just what you wanted: Another annonying message of a person
          > > > whining, "I submitted like a month ago..." (No need to thank me:)
          > > >
          > > > I'm just kind of curious what the story is on my feed, ID
          #24297. I'm
          > > > also not sure if there's a problem with it or something. It
          doesn't
          > > > look like any action has been taken on it except polling.
          > > > Additionally, the url that is posted in the feed info page
          only has
          > > > one '/' in the url, (ie, "http:/") and am assuming this poses a
          > > > problem.
          > > >
          > > >
          > > > Thanks in advance,
          > > > lynn
          > > >
          > > >
          > > >
          > > > Yahoo! Groups Sponsor
          > > > ADVERTISEMENT
          > > >
          > > >
          > > >
          > > >
          > > > >From the Syndic8 mailing list
          > > http://groups.yahoo.com/group/syndic8/messages
          > > > To find more info about Syndicated XML newsfeeds visit
          > > http://www.syndic8.com
          > > >
          > > > Your use of Yahoo! Groups is subject to the Yahoo! Terms of
          Service.
          > > >
          > > >
          > > > [Non-text portions of this message have been removed]
          > >
          > >
          > >
          > >
          > > From the Syndic8 mailing list
          http://groups.yahoo.com/group/syndic8/messages
          > > To find more info about Syndicated XML newsfeeds visit
          http://www.syndic8.com
          > >
          > > Your use of Yahoo! Groups is subject to
          http://docs.yahoo.com/info/terms/
          > >
          > >
          > >
        Your message has been successfully submitted and would be delivered to recipients shortly.