Loading ...
Sorry, an error occurred while loading the content.

hope to hear from you soon

Expand Messages
  • living_faith2002 <living_faith2002@yahoo
    Hai pals, After I boot from the bootdisk and module 1 for Suse live eval, lines such as below appear : advanced speculative caching feature not present. ACPI =
    Message 1 of 1 , Mar 1, 2003
    • 0 Attachment
      Hai pals,

      After I boot from the bootdisk and module 1 for Suse live eval,
      lines such as below appear :

      advanced speculative caching feature not present.
      ACPI = unable to locate RSDP
      Kernel panic : Kernel compiled for Pentium +, requires CMPXC4G8B
      feature !
      In idle task - not syncing.

      I wish to turn off the acpi at the boot prompt, can you teach me how
      to do this ?

      When and where can I enter the line :" acpi=off " ?

      thanks experts,

      vic
    Your message has been successfully submitted and would be delivered to recipients shortly.