Loading ...
Sorry, an error occurred while loading the content.

Does SOAP:Lite has dependency on perl version ??

Expand Messages
  • Mandeep
    Hi Friends, I am new to the group. I want to use SOAP:Lite. On my linux host the current perl version is v5.6.1 built for i686-linux I have two questions: 1)
    Message 1 of 2 , Aug 28, 2007
    • 0 Attachment
      Hi Friends,

      I am new to the group. I want to use SOAP:Lite.

      On my linux host the current perl version is

      v5.6.1 built for i686-linux

      I have two questions:

      1) if I install the SOAP::Lite package on my linux host..will it
      work or it has some dependency on the perl version?

      2) During installation, will the SOAP::Lite package overwrite any
      existing perl packages or libraries ?

      Your help is really appreciated.

      Regards,
      Mandeep
    • Mandeep
      Hi Friends, I am new to the group. I want to use SOAP:Lite. On my linux host the current perl version is v5.6.1 built for i686-linux I have two questions: 1)
      Message 2 of 2 , Aug 28, 2007
      • 0 Attachment
        Hi Friends,

        I am new to the group. I want to use SOAP:Lite.

        On my linux host the current perl version is

        v5.6.1 built for i686-linux

        I have two questions:

        1) if I install the SOAP::Lite package on my linux host..will it
        work or it has some dependency on the perl version?

        2) During installation, will the SOAP::Lite package overwrite any
        existing perl packages or libraries ?

        Your help is really appreciated.

        Regards,
        Mandeep
      Your message has been successfully submitted and would be delivered to recipients shortly.