Loading ...
Sorry, an error occurred while loading the content.

SOAP 1.2 ?

Expand Messages
  • Dean J
    So, I m trying to connect to a SOAP 1.2 endpoint using Soaplite. However, it looks like Soaplite is defaulting to 1.1, and it s popping up the ever-friendly
    Message 1 of 1 , May 23, 2007
    • 0 Attachment
      So, I'm trying to connect to a SOAP 1.2 endpoint using Soaplite.
      However, it looks like Soaplite is defaulting to 1.1, and it's popping
      up the ever-friendly "Version Mismatch". How do I tell Soaplite that
      I need this to be a SOAP 1.2 request?

      Help?
    Your message has been successfully submitted and would be delivered to recipients shortly.