Loading ...
Sorry, an error occurred while loading the content.

Is current production version still 0.60?

Expand Messages
  • Mike South
    Hi, Thank you for a great product! One of our clients is asking for the latest SOAP::Lite to be installed in production. We have not upgraded past 0.60
    Message 1 of 1 , Jul 20, 2006
    View Source
    • 0 Attachment
      Hi,

      Thank you for a great product!

      One of our clients is asking for the latest SOAP::Lite to be installed
      in production. We have not upgraded past 0.60 because
      http://soaplite.com/download.html still lists 0.60 as the latest
      production release.

      However, that document also thinks 0.65_3 is the latest development version.

      So, which version should I be using in production? Still 0.60?

      Thanks,

      mike
    Your message has been successfully submitted and would be delivered to recipients shortly.