Loading ...
Sorry, an error occurred while loading the content.

Re: [soaplite] using SOAP::EnvelopeMaker throws error

Expand Messages
  • Duncan Cameron
    ... SOAP::EnvelopeMaker is from an earlier, now unsupported, implentation of SOAP in perl. Don t use it. Duncan Send instant messages to your online friends
    Message 1 of 2 , Mar 17, 2005
    • 0 Attachment
      At 2005-03-17, 08:25:55 show2sh <show2sh@...> wrote:

      >Greetings!
      >
      >I've installed SOAP::Lite version "0.65_3".
      >Within my script I call "use SOAP::EnvelopeMaker", and executing the
      >script throws the following error:
      SOAP::EnvelopeMaker is from an earlier, now unsupported, implentation
      of
      SOAP in perl. Don't use it.


      Duncan



      Send instant messages to your online friends http://uk.messenger.yahoo.com
    Your message has been successfully submitted and would be delivered to recipients shortly.