Loading ...
Sorry, an error occurred while loading the content.

Force 2001 schema

Expand Messages
  • mzupan21
    I m using soap lite v0.55 and I m using a wsdl file iven to me by a client. this is part of their xml request xmlns:xsd= http://www.w3.org/2001/XMLSchema mine
    Message 1 of 1 , Aug 21, 2003
    • 0 Attachment
      I'm using soap lite v0.55 and I'm using a wsdl file iven to me by a
      client.

      this is part of their xml request

      xmlns:xsd="http://www.w3.org/2001/XMLSchema"

      mine is

      xmlns:xsi="http://www.w3.org/1999/XMLSchema-instance"

      is there anyway for force it to use 2001. It seems to be erroring due
      to me requesting 2001. Everything else looks good..

      Thanks
      Mike
    Your message has been successfully submitted and would be delivered to recipients shortly.