Loading ...
Sorry, an error occurred while loading the content.

Will the shift from Perl 5.6 to Perl 5.8 with Soap::lite module be smooth

Expand Messages
  • C Aditya
    Would really apprectiate if someone who has tried using the soap::lite module with Perl 5.8 let me know whether this module works fine with Perl 5.8 and if i
    Message 1 of 1 , Aug 30, 2002
    • 0 Attachment
      Would really apprectiate if someone who has tried using the soap::lite module with Perl 5.8 let me know whether this module
      works fine with Perl 5.8 and if i got to do some changes before moving to Perl 5.8. Am currently using this module with Perl 5.6

      thanks,
      aditya
    Your message has been successfully submitted and would be delivered to recipients shortly.