Loading ...
Sorry, an error occurred while loading the content.

6410XML::Parser

Expand Messages
  • Frank Engel
    Dec 8 8:12 AM
      All, apologies if I wasted anyone's time here -- we downgraded to XML::Parser 2.34 and SOAP::Lite 0.710.08, and this seems to have resolved the issue.
       
      Still of interest in case anyone else has this problem, or if some sort of issue exists in new versions and needs to be investigated?
       
       
      Thank you!