Loading ...
Sorry, an error occurred while loading the content.

6078Question about this SOAP

Expand Messages
  • cj.aaron
    Dec 13, 2007
    • 0 Attachment
      Hi,
      I am running an HP Alpha DS25 server, openvms 8.3 os, and perl v5.6.0
      built for VMS_AXP. Will your version of SOAP run on our server with Perl?

      Thanks,
      Chuck