Loading ...
Sorry, an error occurred while loading the content.

5431SOAP::Lite and Apache 2.2.2

Expand Messages
  • tyndyll
    Jun 14, 2006
    • 0 Attachment
      Hi All,

      after much frustration I come to the source in hope of enlightenment.

      Is it possible to run mod_soap on Apache 2.2.2? The mod_perl site
      seems to indicate that only mod_perl2 runs on this version of the
      server, but from what I can tell SOAP::Lite only works with mod_perl
      in this way?

      ANY information appreciated. I have it working in the CGI directory,
      but I would prefer to run it in this way. If its not possible so be
      it but confirmation either way would be appreciated

      Thanks

      Tyndyll
    • Show all 4 messages in this topic