Loading ...
Sorry, an error occurred while loading the content.

5359SOAP::Lite w/ Apache 2.x

Expand Messages
  • Jay A. Kreibich
    Apr 14, 2006
    • 0 Attachment
      Does anyone have any experience getting SOAP::Lite (in specific,
      SOAP::Transport::HTTP::Apache and Apache::SOAP) working under
      Apache 2.x? I would assume these modules care more about the version
      of mod_perl than Apache, but if there are any pitfalls in that
      direction, I'd like to hear about them.


      Jay A. Kreibich | CommTech, Emrg Net Tech Svcs
      jak@... | Campus IT & Edu Svcs
      <http://www.uiuc.edu/~jak> | University of Illinois at U/C