Loading ...
Sorry, an error occurred while loading the content.

4384mod_perl 2

Expand Messages
  • Andrew Hicox
    Feb 1, 2005
      Hello everyone:

      I've noticed there has been an update to SOAP::Lite recently on CPAN.
      Can anyone tell me if this latest version is compatible with mod_perl 2?