Loading ...
Sorry, an error occurred while loading the content.

3340Re: [soaplite] Changing version of XMLSchema

Expand Messages
  • Tim Wood
    Feb 3, 2004
      At 01:06 PM 02/03/04, Jon Nixon wrote:
      >Hi -
      >
      >
      >Can anyone tell me how to change the XMLSchema version in SOAP::Lite

      This (or similar) goes in the FAQ:

      my $myProxy = SOAP::Lite->service($serviceURL)->xmlschema(2001);

      TW
    • Show all 2 messages in this topic