Loading ...
Sorry, an error occurred while loading the content.

2443SOAP version

Expand Messages
  • psini61
    Mar 10, 2003
    • 0 Attachment
      Hi,
      I'm completely new to SOAP::Lite and to soap in general, so please
      forgive me for a (probably) very stupid question:

      I read on soaplite.com that version 0.55 has support for SOAP 1.2 but
      the included documentation says "This version of SOAP::Lite supports
      the SOAP 1.1 specification ( http://www.w3.org/TR/SOAP )".

      I need writing a soap client meeting soap 1.2 specification by I
      don't know how to...

      Thanks in advance for any feedback

      ____________PS
    • Show all 4 messages in this topic