Loading ...
Sorry, an error occurred while loading the content.
 

What version of Axis should I use?

Expand Messages
  • C.D.
    Currently I m using Axis 1.1. Should I download the newest ones: 1.4 or 1.5 alpha?
    Message 1 of 1 , Feb 18, 2005
      Currently I'm using Axis 1.1. Should I download the newest ones: 1.4
      or 1.5 alpha?
    Your message has been successfully submitted and would be delivered to recipients shortly.