Loading ...
Sorry, an error occurred while loading the content.

Where'd SETI/BOINC go??

Expand Messages
  • WD Loughman
    Good people - My SETI/BOINC installation s been cruising right along for months. I check in via John s monitor every once in awhile, to enjoy the mounting
    Message 1 of 3 , Feb 17, 2008
    • 0 Attachment
      Good people -

      My SETI/BOINC installation's been cruising right along for months. I
      check in via John's monitor every once in awhile, to enjoy the mounting
      numbers. Otherwise, I pay little attention.

      My check tonight showed 22 completed WUs piled up and undelivered. A
      different monitor shows no contact with the server since about Feb 13,
      2008. A check of my account at BOINC suggests the same thing.

      Come to that, I seem not to have received any posts from this List
      either - since Jan 11, 2008.

      Wha'happen?? Is SETI down?? Something wrong with my machine??

      - Regards, Bill

      --
      WD "Bill" Loughman - Berkeley, California USA
      http://home.earthlink.net/~wdloughman/wdl.htm
    • Andreas Ludwig
      ... Things look fine here. SETI works as expected and I get credit for uploaded WUs. (Sorry for not being of more help) Cheers Andreas -- Andreas Ludwig
      Message 2 of 3 , Feb 17, 2008
      • 0 Attachment
        On Sun, 17 Feb 2008 23:01:29 -0800, WD Loughman wrote:

        >Wha'happen?? Is SETI down?? Something wrong with my machine??

        Things look fine here. SETI works as expected and I get credit for uploaded
        WUs. (Sorry for not being of more help)

        Cheers
        Andreas

        --

        Andreas Ludwig
        Kitsilano, Vancouver, BC
        using PMMail/2 on eComStation 1.2MR on a Dual Opteron 244
        http://Andreas-Ludwig.info
      • WD Loughman
        ... Thanks Andreas, for your prompt response. As it happens, only minutes after I sent my question, my whole SETI thing started up with a big WhooOOSH! All my
        Message 3 of 3 , Feb 17, 2008
        • 0 Attachment
          Andreas Ludwig wrote:
          > On Sun, 17 Feb 2008 23:01:29 -0800, WD Loughman wrote:
          >
          >
          >>Wha'happen?? Is SETI down?? Something wrong with my machine??
          >
          >
          > Things look fine here. SETI works as expected and I get credit for uploaded
          > WUs. (Sorry for not being of more help)

          Thanks Andreas, for your prompt response.
          As it happens, only minutes after I sent my question, my whole SETI
          thing started up with a big WhooOOSH! All my unsent results disappeared
          in a wink. A huge pile of new WUs appeared (45!). Seems everything's
          chugging along just fine again. Weird.

          - Thanks again, Bill

          --
          WD "Bill" Loughman - Berkeley, California USA
          http://home.earthlink.net/~wdloughman/wdl.htm
        Your message has been successfully submitted and would be delivered to recipients shortly.