Loading ...
Sorry, an error occurred while loading the content.

Re: very urgent:how to solve this problem

Expand Messages
  • Cameron Simpson
    ... To be fair, his email s been awaiting approval since 15nov (see the date on the quoted text). That d be my fault. I should have discarded it but couldn t
    Message 1 of 3 , Nov 26, 2008
    • 0 Attachment
      On 26Nov2008 00:08, Scott <scottro@...> wrote:
      | On Sat, Nov 15, 2008 at 09:40:34AM -0800, Mohana sundaram Palanisamy wrote:
      | > so once again i try to resinstall with "linux noprobe" ,
      | > in third step it ask "select driver device". then i select Realtect R8169..gigabit ethernet. then it shown
      | >        "the following driver devices have been found in your system"
      | >               Realtecl R8169. gigabit ethernet
      | >  
      | > then  it's goes to until partitioning layout, i select create custom layout and then click "next"
      | >  
      |
      | Mohana, you keep asking this question. I answered it. Did the answer
      | not work for you?
      | This was in the early part of the month.
      | Did you not see the answer?
      | It's here.
      |
      | http://tech.groups.yahoo.com/group/redhat/message/18843
      | If that didn't work, explain what happened.

      To be fair, his email's been awaiting approval since 15nov (see the date
      on the quoted text). That'd be my fault. I should have discarded it but
      couldn't readily verify it was that same familiar sounding query, so I
      let it through again.
      --
      Cameron Simpson <cs@...> DoD#743
      http://www.cskk.ezoshosting.com/cs/

      I guess this is what you get for being on the leading edge,
      you get cut sometimes. - Douglas Rand
    Your message has been successfully submitted and would be delivered to recipients shortly.