Loading ...
Sorry, an error occurred while loading the content.

OPENSSL problem

Expand Messages
  • Abhijit Chakraborty
    Dear Friends, I had installed openssl version -0.97. Now i am getting an error that its using SSL V2. How can i find out the version of ssl in openssl. And
    Message 1 of 1 , Apr 2, 2007
    • 0 Attachment
      Dear Friends,
      I had installed openssl version -0.97. Now i
      am getting an error that its using SSL V2. How can i find out the
      version of ssl in openssl. And how do i upgrade it to use SSL V3 even
      though i have already generated a certificate in the SSL V2 format.
      Please guide me on this.
      --
      With Best and Warm Regards,
      Abhijit Chakraborty
    Your message has been successfully submitted and would be delivered to recipients shortly.