Loading ...
Sorry, an error occurred while loading the content.

Re: New Message: HTTP 500 - Internal server error - subscriptions.wsf

Expand Messages
  • tim-egroups@kosmo.com
    I get the very same thing however it only happens when I try to do something from a remote box. I can access the Radio site no problem but if I try to post a
    Message 1 of 2 , Nov 1, 2001
    • 0 Attachment
      I get the very same thing however it only happens when I try to do
      something from a remote box. I can access the Radio site no problem
      but if I try to post a blog entry, add subscriptions, or update
      anything it seems I get the 500 Server Error (Access Denied). I do
      have a password set and login when I first hit the site.

      --- In radio-userland@y..., notify@u... wrote:
      > A new message was posted:
      >
      > Address: http://radio.userland.com/discuss/msgReader$6844
      >
      > By: mark (mark@f...)
      >
      > Hi everyone,
      >
      > Since a view days I am getting an http 500 - Internal server error
      when I select the 'subscriptions' button within Radio.
      >
      > It is still getting the stories from the feeds that I have
      subscribed to, but I can't change my subscriptions.
      >
      > It is looking for the following file:
      > http://127.0.0.1/UserLand/subscriptions.wsf
      >
      > I have un- and reinstalled to no avail. I am running radio on
      Windows 2000.
      >
      > Please help. Thanks, Mark.
      >
      > This is a Manila site.. http://manila.userland.com/.
    Your message has been successfully submitted and would be delivered to recipients shortly.