Loading ...
Sorry, an error occurred while loading the content.

Change Assistant Problem

Expand Messages
  • Stephen Fols
    Hi, We upgraded to tools 8.05.12 a few weeks ago. We had a few minor issues but nothing we couldn t figure out. Now I am trying to reinstall CA on my laptop.
    Message 1 of 8 , Oct 22, 2010
    • 0 Attachment
      Hi,

      We upgraded to tools 8.05.12 a few weeks ago. We had a few minor issues but nothing we couldn't figure out.

      Now I am trying to reinstall CA on my laptop. Everything seems fine until I open a job. There are no steps to run. I have unistalled and reinstalled but it's always the same.

      Does anyone have any thoughts on what I did wrong?

      Thanks.
    • ISABELLA CHEN
      Did you also apply 8.50.12 CA patch on your laptop? I happened on me once. After I applied CA patch, everything works fine. Isabella ... Hi, We upgraded to
      Message 2 of 8 , Oct 22, 2010
      • 0 Attachment
        Did you also apply 8.50.12 CA patch on your laptop?
         
        I happened on me once.  After I applied CA patch, everything works fine.
         
        Isabella

        >>> Stephen Fols <fols@...> 2010-10-22 9:59 AM >>>
         

        Hi,

        We upgraded to tools 8.05.12 a few weeks ago. We had a few minor issues but nothing we couldn't figure out.

        Now I am trying to reinstall CA on my laptop. Everything seems fine until I open a job. There are no steps to run. I have unistalled and reinstalled but it's always the same.

        Does anyone have any thoughts on what I did wrong?

        Thanks.

      • Stephen Fols
        No I did not. I wasn t aware of one. The DBA group does the server install and never mentioned a patch.
        Message 3 of 8 , Oct 22, 2010
        • 0 Attachment
          No I did not. I wasn't aware of one. The DBA group does the server install and never mentioned a patch.



          ---- Original message ----
          >Date: Fri, 22 Oct 2010 10:10:14 -0400
          >From: psftdba@yahoogroups.com (on behalf of "ISABELLA CHEN" <ichen@...>)
          >Subject: Re: PeopleSoft DBA Forum Change Assistant Problem
          >To: psftdba@yahoogroups.com
          >
          > Did you also apply 8.50.12 CA patch on your laptop?
          >
          > I happened on me once. After I applied CA patch,
          > everything works fine.
          >
          > Isabella
          >
          > >>> Stephen Fols <fols@...> 2010-10-22 9:59 AM
          > >>>
          >
          >
          > Hi,
          >
          > We upgraded to tools 8.05.12 a few weeks ago. We had
          > a few minor issues but nothing we couldn't figure
          > out.
          >
          > Now I am trying to reinstall CA on my laptop.
          > Everything seems fine until I open a job. There are
          > no steps to run. I have unistalled and reinstalled
          > but it's always the same.
          >
          > Does anyone have any thoughts on what I did wrong?
          >
          > Thanks.
        • ISABELLA CHEN
          CA patch delivered with PeopleTools patch. CA patch is of CA workstation only. I apply the patch to our file server and all workstation with CA installed.
          Message 4 of 8 , Oct 22, 2010
          • 0 Attachment
            CA patch delivered with PeopleTools patch.  CA patch is of CA workstation only.  I apply the patch to our file server and all workstation with CA installed.

            >>> Stephen Fols <fols@...> 2010-10-22 10:13 AM >>>
             

            No I did not. I wasn't aware of one. The DBA group does the server install and never mentioned a patch.

            ---- Original message ----

            >Date: Fri, 22 Oct 2010 10:10:14 -0400
            >From: psftdba@yahoogroups.com (on behalf of "ISABELLA CHEN" <ichen@...>)
            >Subject: Re: PeopleSoft DBA Forum Change Assistant Problem
            >To: psftdba@yahoogroups.com
            >
            > Did you also apply 8.50.12 CA patch on your laptop?
            >
            > I happened on me once. After I applied CA patch,
            > everything works fine.
            >
            > Isabella
            >
            > >>> Stephen Fols <fols@...> 2010-10-22 9:59 AM
            > >>>
            >
            >
            > Hi,
            >
            > We upgraded to tools 8.05.12 a few weeks ago. We had
            > a few minor issues but nothing we couldn't figure
            > out.
            >
            > Now I am trying to reinstall CA on my laptop.
            > Everything seems fine until I open a job. There are
            > no steps to run. I have unistalled and reinstalled
            > but it's always the same.
            >
            > Does anyone have any thoughts on what I did wrong?
            >
            > Thanks.

          • Stephen Fols
            My DBA said there wasn t one. Do you know the exact patch?
            Message 5 of 8 , Oct 22, 2010
            • 0 Attachment
              My DBA said there wasn't one. Do you know the exact patch?



              ---- Original message ----
              >Date: Fri, 22 Oct 2010 13:23:42 -0400
              >From: psftdba@yahoogroups.com (on behalf of "ISABELLA CHEN" <ichen@...>)
              >Subject: Re: PeopleSoft DBA Forum Change Assistant Problem
              >To: psftdba@yahoogroups.com
              >
              > CA patch delivered with PeopleTools patch. CA patch
              > is of CA workstation only. I apply the patch to our
              > file server and all workstation with CA installed.
              >
              > >>> Stephen Fols <fols@...> 2010-10-22 10:13 AM
              > >>>
              >
              >
              > No I did not. I wasn't aware of one. The DBA group
              > does the server install and never mentioned a patch.
              >
              > ---- Original message ----
              > >Date: Fri, 22 Oct 2010 10:10:14 -0400
              > >From: psftdba@yahoogroups.com (on behalf of
              > "ISABELLA CHEN" <ichen@...>)
              > >Subject: Re: PeopleSoft DBA Forum Change Assistant
              > Problem
              > >To: psftdba@yahoogroups.com
              > >
              > > Did you also apply 8.50.12 CA patch on your
              > laptop?
              > >
              > > I happened on me once. After I applied CA patch,
              > > everything works fine.
              > >
              > > Isabella
              > >
              > > >>> Stephen Fols <fols@...> 2010-10-22 9:59
              > AM
              > > >>>
              > >
              > >
              > > Hi,
              > >
              > > We upgraded to tools 8.05.12 a few weeks ago. We
              > had
              > > a few minor issues but nothing we couldn't figure
              > > out.
              > >
              > > Now I am trying to reinstall CA on my laptop.
              > > Everything seems fine until I open a job. There
              > are
              > > no steps to run. I have unistalled and reinstalled
              > > but it's always the same.
              > >
              > > Does anyone have any thoughts on what I did wrong?
              > >
              > > Thanks.
            • Ramu Kanthamneni
              *********************** Warning: Your file, 85011-psca.exe2, contains more than 32 files after decompression and cannot be scanned. ***********-***********
              Message 6 of 8 , Oct 22, 2010
              • 0 Attachment
                ***********************
                Warning: Your file, 85011-psca.exe2, contains more than 32 files after decompression and cannot be scanned.
                ***********-***********

                Here is the patch, rename it 85011-psca.exe

                 

                ```````````````````````````````````````````````````````````````````````````````````````````

                Ramu Kanthamneni,  PMP

                ERP Systems Admin/DBA

                image002
                5959 S. Sherwood Forest Blvd., Baton Rouge, LA 70816-6038 |

                (: 225.773.3018 | 7: 225.368.2727 | ramu.kanthamneni@...

                 

                Home Health Care - It’s at the Heart of What We Do

                 

                 

                From: psftdba@yahoogroups.com [mailto:psftdba@yahoogroups.com] On Behalf Of Stephen Fols
                Sent: Friday, October 22, 2010 1:04 PM
                To: psftdba@yahoogroups.com
                Subject: Re: PeopleSoft DBA Forum Change AssistantProblem

                 

                 

                My DBA said there wasn't one. Do you know the exact patch?

                ---- Original message ----

                >Date: Fri, 22 Oct 2010 13:23:42 -0400
                >From: psftdba@yahoogroups.com (on behalf of "ISABELLA CHEN" <ichen@...>)
                >Subject: Re: PeopleSoft DBA Forum Change Assistant Problem
                >To: psftdba@yahoogroups.com
                >
                > CA patch delivered with PeopleTools patch. CA patch
                > is of CA workstation only. I apply the patch to our
                > file server and all workstation with CA installed.
                >
                > >>> Stephen Fols <fols@...> 2010-10-22 10:13 AM
                > >>>
                >
                >
                > No I did not. I wasn't aware of one. The DBA group
                > does the server install and never mentioned a patch.
                >
                > ---- Original message ----
                > >Date: Fri, 22 Oct 2010 10:10:14 -0400
                > >From: psftdba@yahoogroups.com (on behalf of
                > "ISABELLA CHEN" <ichen@...>)
                > >Subject: Re: PeopleSoft DBA Forum Change Assistant
                > Problem
                > >To: psftdba@yahoogroups.com
                > >
                > > Did you also apply 8.50.12 CA patch on your
                > laptop?
                > >
                > > I happened on me once. After I applied CA patch,
                > > everything works fine.
                > >
                > > Isabella
                > >
                > > >>> Stephen Fols <fols@...> 2010-10-22 9:59
                > AM
                > > >>>
                > >
                > >
                > > Hi,
                > >
                > > We upgraded to tools 8.05.12 a few weeks ago. We
                > had
                > > a few minor issues but nothing we couldn't figure
                > > out.
                > >
                > > Now I am trying to reinstall CA on my laptop.
                > > Everything seems fine until I open a job. There
                > are
                > > no steps to run. I have unistalled and reinstalled
                > > but it's always the same.
                > >
                > > Does anyone have any thoughts on what I did wrong?
                > >
                > > Thanks.



                *** NOTICE--The attached communication contains privileged and confidential information. If you are not the intended recipient, DO NOT read, copy, or disseminate this communication. Non-intended recipients are hereby placed on notice that any unauthorized disclosure, duplication, distribution, or taking of any action in reliance on the contents of these materials is expressly prohibited. If you have received this communication in error, please delete this information in its entirety and contact the Amedisys Privacy Hotline at 1-866-518-6684. Also, please immediately notify the sender via e-mail that you have received this communication in error. ***
              • Ramu Kanthamneni
                You can as well download it from ftp.oracle.com Regards
                Message 7 of 8 , Oct 22, 2010
                • 0 Attachment

                  You can as well download it from ftp.oracle.com

                   

                  Regards

                  ```````````````````````````````````````````````````````````````````````````````````````````

                  Ramu Kanthamneni,  PMP

                  ERP Systems Admin/DBA

                  image002
                  5959 S. Sherwood Forest Blvd., Baton Rouge, LA 70816-6038 |

                  (: 225.773.3018 | 7: 225.368.2727 | ramu.kanthamneni@...

                   

                  Home Health Care - It’s at the Heart of What We Do

                   

                   

                  From: psftdba@yahoogroups.com [mailto:psftdba@yahoogroups.com] On Behalf Of Stephen Fols
                  Sent: Friday, October 22, 2010 1:04 PM
                  To: psftdba@yahoogroups.com
                  Subject: Re: PeopleSoft DBA Forum Change AssistantProblem

                   

                   

                  My DBA said there wasn't one. Do you know the exact patch?

                  ---- Original message ----

                  >Date: Fri, 22 Oct 2010 13:23:42 -0400
                  >From: psftdba@yahoogroups.com (on behalf of "ISABELLA CHEN" <ichen@...>)
                  >Subject: Re: PeopleSoft DBA Forum Change Assistant Problem
                  >To: psftdba@yahoogroups.com
                  >
                  > CA patch delivered with PeopleTools patch. CA patch
                  > is of CA workstation only. I apply the patch to our
                  > file server and all workstation with CA installed.
                  >
                  > >>> Stephen Fols <fols@...> 2010-10-22 10:13 AM
                  > >>>
                  >
                  >
                  > No I did not. I wasn't aware of one. The DBA group
                  > does the server install and never mentioned a patch.
                  >
                  > ---- Original message ----
                  > >Date: Fri, 22 Oct 2010 10:10:14 -0400
                  > >From: psftdba@yahoogroups.com (on behalf of
                  > "ISABELLA CHEN" <ichen@...>)
                  > >Subject: Re: PeopleSoft DBA Forum Change Assistant
                  > Problem
                  > >To: psftdba@yahoogroups.com
                  > >
                  > > Did you also apply 8.50.12 CA patch on your
                  > laptop?
                  > >
                  > > I happened on me once. After I applied CA patch,
                  > > everything works fine.
                  > >
                  > > Isabella
                  > >
                  > > >>> Stephen Fols <fols@...> 2010-10-22 9:59
                  > AM
                  > > >>>
                  > >
                  > >
                  > > Hi,
                  > >
                  > > We upgraded to tools 8.05.12 a few weeks ago. We
                  > had
                  > > a few minor issues but nothing we couldn't figure
                  > > out.
                  > >
                  > > Now I am trying to reinstall CA on my laptop.
                  > > Everything seems fine until I open a job. There
                  > are
                  > > no steps to run. I have unistalled and reinstalled
                  > > but it's always the same.
                  > >
                  > > Does anyone have any thoughts on what I did wrong?
                  > >
                  > > Thanks.



                  *** NOTICE--The attached communication contains privileged and confidential information. If you are not the intended recipient, DO NOT read, copy, or disseminate this communication. Non-intended recipients are hereby placed on notice that any unauthorized disclosure, duplication, distribution, or taking of any action in reliance on the contents of these materials is expressly prohibited. If you have received this communication in error, please delete this information in its entirety and contact the Amedisys Privacy Hotline at 1-866-518-6684. Also, please immediately notify the sender via e-mail that you have received this communication in error. ***
                • Stephen Fols
                  Thank you very much. I ll give it a try.
                  Message 8 of 8 , Oct 22, 2010
                  • 0 Attachment
                    Thank you very much. I'll give it a try.



                    ---- Original message ----
                    >Date: Fri, 22 Oct 2010 13:39:04 -0500
                    >From: psftdba@yahoogroups.com (on behalf of Ramu Kanthamneni <ramu.kanthamneni@...>)
                    >Subject: RE: PeopleSoft DBA Forum Change AssistantProblem
                    >To: "psftdba@yahoogroups.com" <psftdba@yahoogroups.com>
                    >
                    > ***********************
                    > Warning: Your file, 85011-psca.exe2, contains more
                    > than 32 files after decompression and cannot be
                    > scanned.
                    > ***********-***********
                    >
                    > Here is the patch, rename it 85011-psca.exe
                    >
                    >
                    >
                    > ```````````````````````````````````````````````````````````````````````````````````````````
                    >
                    > Ramu Kanthamneni, PMP
                    >
                    > ERP Systems Admin/DBA
                    >
                    > image002
                    > 5959 S. Sherwood Forest Blvd., Baton Rouge, LA
                    > 70816-6038 |
                    >
                    > (: 225.773.3018 | 7: 225.368.2727 |
                    > ramu.kanthamneni@...
                    >
                    >
                    >
                    > Home Health Care - It's at the Heart of What We Do
                    >
                    >
                    >
                    >
                    >
                    > From: psftdba@yahoogroups.com
                    > [mailto:psftdba@yahoogroups.com] On Behalf Of
                    > Stephen Fols
                    > Sent: Friday, October 22, 2010 1:04 PM
                    > To: psftdba@yahoogroups.com
                    > Subject: Re: PeopleSoft DBA Forum Change
                    > AssistantProblem
                    >
                    >
                    >
                    >
                    >
                    > My DBA said there wasn't one. Do you know the exact
                    > patch?
                    >
                    > ---- Original message ----
                    > >Date: Fri, 22 Oct 2010 13:23:42 -0400
                    > >From: psftdba@yahoogroups.com (on behalf of
                    > "ISABELLA CHEN" <ichen@...>)
                    > >Subject: Re: PeopleSoft DBA Forum Change Assistant
                    > Problem
                    > >To: psftdba@yahoogroups.com
                    > >
                    > > CA patch delivered with PeopleTools patch. CA
                    > patch
                    > > is of CA workstation only. I apply the patch to
                    > our
                    > > file server and all workstation with CA installed.
                    > >
                    > > >>> Stephen Fols <fols@...> 2010-10-22 10:13
                    > AM
                    > > >>>
                    > >
                    > >
                    > > No I did not. I wasn't aware of one. The DBA group
                    > > does the server install and never mentioned a
                    > patch.
                    > >
                    > > ---- Original message ----
                    > > >Date: Fri, 22 Oct 2010 10:10:14 -0400
                    > > >From: psftdba@yahoogroups.com (on behalf of
                    > > "ISABELLA CHEN" <ichen@...>)
                    > > >Subject: Re: PeopleSoft DBA Forum Change
                    > Assistant
                    > > Problem
                    > > >To: psftdba@yahoogroups.com
                    > > >
                    > > > Did you also apply 8.50.12 CA patch on your
                    > > laptop?
                    > > >
                    > > > I happened on me once. After I applied CA patch,
                    > > > everything works fine.
                    > > >
                    > > > Isabella
                    > > >
                    > > > >>> Stephen Fols <fols@...> 2010-10-22 9:59
                    > > AM
                    > > > >>>
                    > > >
                    > > >
                    > > > Hi,
                    > > >
                    > > > We upgraded to tools 8.05.12 a few weeks ago. We
                    > > had
                    > > > a few minor issues but nothing we couldn't
                    > figure
                    > > > out.
                    > > >
                    > > > Now I am trying to reinstall CA on my laptop.
                    > > > Everything seems fine until I open a job. There
                    > > are
                    > > > no steps to run. I have unistalled and
                    > reinstalled
                    > > > but it's always the same.
                    > > >
                    > > > Does anyone have any thoughts on what I did
                    > wrong?
                    > > >
                    > > > Thanks.
                    >
                    > ------------------------------------------------
                    >
                    > *** NOTICE--The attached communication contains
                    > privileged and confidential information. If you are
                    > not the intended recipient, DO NOT read, copy, or
                    > disseminate this communication. Non-intended
                    > recipients are hereby placed on notice that any
                    > unauthorized disclosure, duplication, distribution,
                    > or taking of any action in reliance on the contents
                    > of these materials is expressly prohibited. If you
                    > have received this communication in error, please
                    > delete this information in its entirety and contact
                    > the Amedisys Privacy Hotline at 1-866-518-6684.
                    > Also, please immediately notify the sender via
                    > e-mail that you have received this communication in
                    > error. ***
                    >
                    >
                  Your message has been successfully submitted and would be delivered to recipients shortly.