Loading ...
Sorry, an error occurred while loading the content.

Re: bladwijzer niet gedefinieerd

Expand Messages
  • rvdheijkant
    Beste Jan, Sorry voor de overlast, maar ik heb echt de laatste versies van pro- gen en parvapar geïnstalleerd, daar was ik van overtuigd, maar dat heb ik
    Message 1 of 15 , Jul 29, 2006
    • 0 Attachment
      Beste Jan,

      Sorry voor de overlast, maar ik heb echt de laatste versies van pro-
      gen en parvapar geïnstalleerd, daar was ik van overtuigd, maar dat
      heb ik blijkbaar niet goed gedaan.
      Ik zal in het vervolg nog beter opletten om zo weinig mogelijk
      overlast te veroorzaken!!

      Rinus van den Heijkant

      --- In pro-gen@yahoogroups.com, Jan Vandermeeren <jan@...> wrote:
      >
      > Beste,
      > dat versta ik nu niet. een hele week moet iedereen hier lezen dat
      het
      > probleem met de definiëring maar niet goed komt. Er worden een
      hele hoop
      > suggesties gegeven waaronder zeker 1 ivm de versie van uw eigen
      > instellingen/toevoegingen en het was enkel een fout in parvapar
      dat hier
      > de oorzaak was. Is het niet aangewezen, dat als je toevoegingen
      > installeert, je eerst daar de oorzaak gaat zoeken? Binnenkort komt
      > waarschijnlijk update 13 en moeten we hier weer een hele hoop
      problemen
      > verwachten van mensen die zulke dingen installeren!
      >
      > Met vriendelijke groeten
      >
      > Jan Vandermeeren
      >
      > -------------------------------------------------------------------
      -----------------
      > www.familiegeschiedenis.be --- www.one-ten.be
      > -------------------------------------------------------------------
      -----------------
      >
      >
      >
      > rvdheijkant schreef:
      > >
      > > Beste meedenkers,
      > >
      > > Ik heb (op advies van J Mulderij) de laatste versie van parvapar
      > > opnieuw geïnstalleerd en nu werkt alles zoals het moet. Dank
      voor de
      > > bereidheid om te helpen!!
      > >
      > > Rinus
      > >
      > > --- In pro-gen@yahoogroups.com <mailto:pro-gen%
      40yahoogroups.com>,
      > > "Rob Fransen" <pggg@> wrote:
      > > >
      > > > Zoals Paul De Clerck al opmerkte; er is vermoedelijk een
      uitvoer
      > > gemaakt zonder de bedoelde indexmarkeringen.
      > > >
      > > > Loop het nog eens nauwkeurig na.
      > > > Bij het bereiken de lijst "Opgeslagen instellingen" plaats je
      de
      > > balk op de gewenste uitvoer en druk dan op de toets "Insert"
      > > > Kies de regel "Algemene afdrukopties instellen"
      > > > Zorg dat achter de regel "WP/RTF paginanummers bij verwijzingen
      > > afdrukken" een J staat.
      > > > Zorg dat achter de regel "WP/RTF index GEEN 1 staat.
      > > > Kies vervolgens voor "Invoer akkoord"
      > > > en sla de nieuwe instellingen onder een eigen regel op.
      > > > Blijft de fout toch voorkomen?
      > > >
      > > > Rob Fransen
      > > >
      > > >
      > > >
      > > > ----- Original Message -----
      > > > From: rvdheijkant
      > > > To: pro-gen@yahoogroups.com <mailto:pro-gen%40yahoogroups.com>
      > > > Sent: Wednesday, July 26, 2006 7:06 PM
      > > > Subject: [pro-gen] Re: bladwijzer niet gedefinieerd
      > > >
      > > >
      > > > --- In pro-gen@yahoogroups.com <mailto:pro-gen%
      40yahoogroups.com>,
      > > "Paul De Clerck"
      > > <paul.declerck@>
      > > > wrote:
      > > > >
      > > > Beste Paul en Ivo,
      > > >
      > > > Ja, ik gebruik de laatste versies van pro-gen en parvapar.
      > > > En wat betreft het type uitvoer: ik gebruik de standaard
      > > instelling
      > > > voor parenteel/genealogie-uitvoer met parvapar. Ik zie zo snel
      > > niet
      > > > hoe ik daar die indexmarkeringen kan aanzetten. Kan één van
      > > jullie
      > > > aangeven hoe dat moet?
      > > >
      > > > Rinus van den Heijkant
      > > >
      > > > > Beste,
      > > > > Vermoedelijk hebt u gekozen voor een uitvoer waarbij GEEN
      > > > indexmarkeringen zijn voorzien. dan kan de index ook niet
      worden
      > > > aangemaakt.
      > > > >
      > > > > Met vriendelijke genealogische groet
      > > > > Paul De Clerck
      > > > > Heverlee
      > > > > paul.declerck<ad>scarlet.be
      > > > > VVF-lid nummer 395
      > > > >
      > > > >
      > > > > ----- Oorspronkelijk bericht -----
      > > > > Van: rvdheijkant
      > > > > Aan: pro-gen@yahoogroups.com <mailto:pro-gen%
      40yahoogroups.com>
      > > > > Verzonden: woensdag 26 juli 2006 9:54
      > > > > Onderwerp: [pro-gen] Re: bladwijzer niet gedefinieerd
      > > > >
      > > > >
      > > > > Ja, dat doe ik ook, maar als ik dat gedaan heb dan staat op
      > > alle
      > > > > plaatsen in de tekst waar een paginanummer moet staan de
      > > > > mededeling: "Fout, bladwijzer niet gedefiniëerd"
      > > > >
      > > > > Rinus
      > > > >
      > > > > --- In pro-gen@yahoogroups.com <mailto:pro-gen%
      40yahoogroups.com>,
      > > Jan Vandermeeren <jan@> wrote:
      > > > > >
      > > > > > Bestand openen in Word, Ctrl + A (alles selecteren) en dan
      F9
      > > > > > , even wachten en klaar.
      > > > > >
      > > > > > Met vriendelijke groeten
      > > > > >
      > > > > > Jan Vandermeeren
      > > > > >
      > > > > > ----------------------------------------------------------
      > > > > -----------------
      > > > > > www.familiegeschiedenis.be --- www.one-ten.be
      > > > > > ----------------------------------------------------------
      > > > > -----------------
      > > > > >
      > > > > >
      > > > > >
      > > > > > rvdheijkant schreef:
      > > > > > >
      > > > > > > Hallo,
      > > > > > >
      > > > > > > Bij het maken van een familieboek stuit ik op een
      > > probleem.
      > > > Ik
      > > > > heb een
      > > > > > > parenteel gemaakt en bewaard als rtf-bestand. Als ik dit
      > > > bestand
      > > > > open
      > > > > > > in Word, dan ontbreken de paginanummers (b.v.: zoon van
      > > Piet
      > > > > Jansen,
      > > > > > > zie blz ) Als ik een index aanmaak dan krijg ik op die
      > > > plaats:
      > > > > Fout,
      > > > > > > bladwijzer niet gedefiniëerd.
      > > > > > > Wat doe ik fout?
      > > > > > >
      > > > > > > Rinus van den Heijkant
      > > > > > >
      > > > > > >
      > > > > >
      > > > > >
      > > > > > [Non-text portions of this message have been removed]
      > > > > >
      > > > >
      > > > >
      > > > >
      > > > >
      > > > >
      > > > > [Non-text portions of this message have been removed]
      > > > >
      > > >
      > > >
      > > >
      > > >
      > > >
      > > > [Non-text portions of this message have been removed]
      > > >
      > >
      > >
      >
      >
      > [Non-text portions of this message have been removed]
      >
    Your message has been successfully submitted and would be delivered to recipients shortly.