Loading ...
Sorry, an error occurred while loading the content.

Re: [pro-gen] Aanvulling 6

Expand Messages
  • abennink
    Hallo allemaal, Ik heb vandaag 14-07 de nieuwe uitbreiding voor pro-gen geinstalleerd en dat verliep probleemloos. met vriendelijke groet Arjan Bennink ...
    Message 1 of 11 , Jul 14, 2004
    • 0 Attachment
      Hallo allemaal,

      Ik heb vandaag 14-07 de nieuwe uitbreiding voor pro-gen geinstalleerd en dat
      verliep probleemloos.

      met vriendelijke groet

      Arjan Bennink
      ----- Original Message -----
      From: "dolleman01" <jan2@...>
      To: <pro-gen@yahoogroups.com>
      Sent: Tuesday, July 13, 2004 7:54 PM
      Subject: [pro-gen] Aanvulling 6


      > Ik heb zojuist de nieuwe Aanvulling 6 (van 06-07-2004) gedownload en
      > geprobeerd te installeren. Helaas ben ik niet verder gekomen dan een
      > foutmelding!
      > Na de vraag bij het opstarten van Pro-Gen of de aanvulling automatisch
      > geinstalleerd moet worden met Ja beantwoord te hebben verschijnt de
      > volgende ERROR-melding:
      > '....\NL30B-P6.LZH is not an LHA-archive',
      > waarna het opstaren van Pro-Gen wordt afgebroken.
      >
      > Wat is er mis?
      >
      > Jan D.
      >
      >
      >
      >
      >
      >
      >
      > Om uzelf uit te schrijven van deze groep, stuur een mailtje naar:
      > pro-gen-unsubscribe@yahoogroups.com
      >
      >
      > Yahoo! Groups Links
      >
      >
      >
      >
      >
    • Eric Verhassel
      Ik heb zojuist ook aanvulling 6 geïnstalleerd. Ik kreeg geen foutmelding maar moest wel Pro-Gen twee maal opstarten voor de uitvoering van de installatie
      Message 2 of 11 , Jul 14, 2004
      • 0 Attachment
        Ik heb zojuist ook aanvulling 6 geïnstalleerd.
        Ik kreeg geen foutmelding maar moest wel Pro-Gen twee maal opstarten voor de
        uitvoering van de installatie voltooid was.
        Slechts na de derde start werkte Pro-Gen terug normaal.
        Bij mij staat Pro-Gen wel op disk D: mogelijk een oorzaak?

        Succes bij de installatie,
        Eric
        -----Oorspronkelijk bericht-----
        Van: dolleman01 [mailto:jan2@...]
        Verzonden: dinsdag 13 juli 2004 19:55
        Aan: pro-gen@yahoogroups.com
        Onderwerp: [pro-gen] Aanvulling 6


        Ik heb zojuist de nieuwe Aanvulling 6 (van 06-07-2004) gedownload en
        geprobeerd te installeren. Helaas ben ik niet verder gekomen dan een
        foutmelding!
        Na de vraag bij het opstarten van Pro-Gen of de aanvulling automatisch
        geinstalleerd moet worden met Ja beantwoord te hebben verschijnt de
        volgende ERROR-melding:
        '....\NL30B-P6.LZH is not an LHA-archive',
        waarna het opstaren van Pro-Gen wordt afgebroken.

        Wat is er mis?

        Jan D.






        Om uzelf uit te schrijven van deze groep, stuur een mailtje naar:
        pro-gen-unsubscribe@yahoogroups.com




        Yahoo! Groups Sponsor
        ADVERTISEMENT





        ----------------------------------------------------------------------------
        --
        Yahoo! Groups Links

        a.. To visit your group on the web, go to:
        http://groups.yahoo.com/group/pro-gen/

        b.. To unsubscribe from this group, send an email to:
        pro-gen-unsubscribe@yahoogroups.com

        c.. Your use of Yahoo! Groups is subject to the Yahoo! Terms of Service.




        [Non-text portions of this message have been removed]
      • Evelien van Ruitenbeek
        Bij mij gebeurde hetzelfde als bij Eric, moest twee maal opstarten. Heb dus ook PRO-GEN op D: staan. Maar verder werkt alles perfect en is de aanvulling goed
        Message 3 of 11 , Jul 14, 2004
        • 0 Attachment
          Bij mij gebeurde hetzelfde als bij Eric, moest twee maal opstarten.
          Heb dus ook PRO-GEN op D: staan.
          Maar verder werkt alles perfect en is de aanvulling goed geïnstalleerd.

          Groetjes,
          Evelien


          E-mail : <mailto:e.van.ruitenbeek@...>
          e.van.ruitenbeek@...
          Website : <http://www.ruitenbeekgenealogie.nl/>
          http://www.ruitenbeekgenealogie.nl

          Deze e-mail is door Norton AntiVirus 2004 gecontroleerd op virussen



          _____

          Van: Eric Verhassel [mailto:eric.verhassel@...]
          Verzonden: woensdag 14 juli 2004 15:03
          Aan: dolleman01; pro-gen@yahoogroups.com
          Onderwerp: RE: [pro-gen] Aanvulling 6



          Ik heb zojuist ook aanvulling 6 geïnstalleerd.
          Ik kreeg geen foutmelding maar moest wel Pro-Gen twee maal opstarten voor de
          uitvoering van de installatie voltooid was.
          Slechts na de derde start werkte Pro-Gen terug normaal.
          Bij mij staat Pro-Gen wel op disk D: mogelijk een oorzaak?

          Succes bij de installatie,
          Eric



          [Non-text portions of this message have been removed]
        • abennink
          Hallo, Voor wat het waard is, ik heb geen problemen gehad met het installeren van aanvulling 6 maar bij mij staat pro-gen wel op de c-Schijf Groeten Arjan ...
          Message 4 of 11 , Jul 14, 2004
          • 0 Attachment
            Hallo,

            Voor wat het waard is, ik heb geen problemen gehad met het installeren van
            aanvulling 6 maar bij mij staat pro-gen wel op de c-Schijf

            Groeten

            Arjan
            ----- Original Message -----
            From: "Evelien van Ruitenbeek" <e.van.ruitenbeek@...>
            To: <pro-gen@yahoogroups.com>
            Sent: Wednesday, July 14, 2004 3:53 PM
            Subject: RE: [pro-gen] Aanvulling 6


            Bij mij gebeurde hetzelfde als bij Eric, moest twee maal opstarten.
            Heb dus ook PRO-GEN op D: staan.
            Maar verder werkt alles perfect en is de aanvulling goed geïnstalleerd.

            Groetjes,
            Evelien


            E-mail : <mailto:e.van.ruitenbeek@...>
            e.van.ruitenbeek@...
            Website : <http://www.ruitenbeekgenealogie.nl/>
            http://www.ruitenbeekgenealogie.nl

            Deze e-mail is door Norton AntiVirus 2004 gecontroleerd op virussen



            _____

            Van: Eric Verhassel [mailto:eric.verhassel@...]
            Verzonden: woensdag 14 juli 2004 15:03
            Aan: dolleman01; pro-gen@yahoogroups.com
            Onderwerp: RE: [pro-gen] Aanvulling 6



            Ik heb zojuist ook aanvulling 6 geïnstalleerd.
            Ik kreeg geen foutmelding maar moest wel Pro-Gen twee maal opstarten voor de
            uitvoering van de installatie voltooid was.
            Slechts na de derde start werkte Pro-Gen terug normaal.
            Bij mij staat Pro-Gen wel op disk D: mogelijk een oorzaak?

            Succes bij de installatie,
            Eric



            [Non-text portions of this message have been removed]




            Om uzelf uit te schrijven van deze groep, stuur een mailtje naar:
            pro-gen-unsubscribe@yahoogroups.com


            Yahoo! Groups Links
          • Jolanda Guijt
            Hoi, Ik heb pro-gen op de c:-schijf staan, maar alle data op de d:-schijf. Moet ik nu problemen verwachten bij het installeren van de nieuwe aanvulling?
            Message 5 of 11 , Jul 14, 2004
            • 0 Attachment
              Hoi,

              Ik heb pro-gen op de c:-schijf staan, maar alle data op de d:-schijf. Moet
              ik nu problemen verwachten bij het installeren van de nieuwe aanvulling?

              Groetjes, Jolanda
            • abennink
              Hallo, Lijkt mij niet je wijzgt namelijk alleen maar de programmatuur en niet de data. En de programmatuur staat op de C-Schijf Groeten Arjan ... From:
              Message 6 of 11 , Jul 14, 2004
              • 0 Attachment
                Hallo,

                Lijkt mij niet je wijzgt namelijk alleen maar de programmatuur en niet de
                data.
                En de programmatuur staat op de C-Schijf

                Groeten Arjan
                ----- Original Message -----
                From: "Jolanda Guijt" <jolandaguijt@...>
                To: <pro-gen@yahoogroups.com>
                Sent: Wednesday, July 14, 2004 4:23 PM
                Subject: Re: [pro-gen] Aanvulling 6


                > Hoi,
                >
                > Ik heb pro-gen op de c:-schijf staan, maar alle data op de d:-schijf. Moet
                > ik nu problemen verwachten bij het installeren van de nieuwe aanvulling?
                >
                > Groetjes, Jolanda
                >
                >
                >
                >
                > Om uzelf uit te schrijven van deze groep, stuur een mailtje naar:
                > pro-gen-unsubscribe@yahoogroups.com
                >
                >
                > Yahoo! Groups Links
                >
                >
                >
                >
                >
              • Rob Hubert
                Als aanvulling, ik heb mijn Pro-Gen ook op D staan, en moest deze inderdaad twee maal starten, maar geen enkele error gekregen. Vr. Groeten / Best regards,
                Message 7 of 11 , Jul 14, 2004
                • 0 Attachment
                  Als aanvulling, ik heb mijn Pro-Gen ook op D staan, en moest deze inderdaad
                  twee maal starten, maar geen enkele error gekregen.

                  Vr. Groeten / Best regards,

                  ~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~
                  Rob Hubert, Haarlem, Netherlands
                  Website: http://www.rob-hubert.nl/
                  rob-hubert@... or
                  hubert14@...
                  ~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~

                  --------
                  In- en uitgaande e-mail gecontroleerd door Kaspersky Anti-Virus
                  In- and Outgoing mail checked by Kaspersky Anti-Virus
                  --------
                  ----- Original Message -----
                  From: "Rob Hubert" <hubert14@...>
                  To: <pro-gen@yahoogroups.com>; "dolleman01" <jan2@...>
                  Sent: Wednesday, July 14, 2004 8:23 AM
                  Subject: Re: [pro-gen] Aanvulling 6


                  > Beste Jan,
                  >
                  > Ik heb hier geen probleem mee. Ik heb hem gisteren gedownload en netjes in
                  > de sub directory gezet, en na het starten van Pro-Gen is aanvulling 6
                  zonder
                  > probleem geïnstalleerd.
                  >
                  > Vr. Groeten / Best regards,
                  >
                  > ~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~
                  > Rob Hubert, Haarlem, Netherlands
                  > Website: http://www.rob-hubert.nl/
                  > rob-hubert@... or
                  > hubert14@...
                  > ~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~
                  >
                  > --------
                  > In- en uitgaande e-mail gecontroleerd door Kaspersky Anti-Virus
                  > In- and Outgoing mail checked by Kaspersky Anti-Virus
                  > --------
                  > ----- Original Message -----
                  > From: "dolleman01" <jan2@...>
                  > To: <pro-gen@yahoogroups.com>
                  > Sent: Tuesday, July 13, 2004 7:54 PM
                  > Subject: [pro-gen] Aanvulling 6
                  >
                  >
                  > > Ik heb zojuist de nieuwe Aanvulling 6 (van 06-07-2004) gedownload en
                  > > geprobeerd te installeren. Helaas ben ik niet verder gekomen dan een
                  > > foutmelding!
                  > > Na de vraag bij het opstarten van Pro-Gen of de aanvulling automatisch
                  > > geinstalleerd moet worden met Ja beantwoord te hebben verschijnt de
                  > > volgende ERROR-melding:
                  > > '....\NL30B-P6.LZH is not an LHA-archive',
                  > > waarna het opstaren van Pro-Gen wordt afgebroken.
                  > >
                  > > Wat is er mis?
                  > >
                  > > Jan D.
                • Don Arnoldus
                  Hallo allemaal, Ik wil niet vervelend doen, maar er zijn in deze draad nu zo n twaalf berichten geplaatst zonder een inhoudelijk antwoord te geven op het
                  Message 8 of 11 , Jul 15, 2004
                  • 0 Attachment
                    Hallo allemaal,

                    Ik wil niet vervelend doen, maar er zijn in deze draad nu zo'n twaalf
                    berichten geplaatst zonder een inhoudelijk antwoord te geven op het
                    probleem van de eerste poster. Helaas kan ik zelf ook geen antwoord
                    geven, omdat ik het probleem niet kan reconstrueren. Het zal mogelijk te
                    maken hebben met de computer van de vraagsteller of diens configuratie.
                    Het enige dat ik -lukraak- kan bedenken, is om eerst PRO-GEN opnieuw te
                    installeren omdat mogelijk een bestand corrupt is geraakt. Daarna kan
                    (nogmaals) worden geprobeerd de update te installeren.

                    Dan nog wat... Kennelijk heeft deze update voor verwarring gezorgd bij
                    de veel gebruikers vanwege het tweetrapsraket-effect. Mogelijk is dat
                    reden voor de makers om voortaan in duidelijke schermboodschappen of in
                    een begeleidende tekst aan te geven wat er gaande is. Een kwestie van
                    communicatie dus...

                    Tenslotte... als ik in berichten naar deze nieuwsgroep zou willen melden
                    wat me allemaal WEL gelukt is met PRO-GEN, dan zou ik er een dagtaak bij
                    hebben... en de deelnemers ook trouwens... om die berichten te lezen...
                    ;-)

                    Vriendelijke groeten / Best wishes
                    Don Arnoldus, Oudkarspel, Noord-Holland, NL
                    --
                    ====================================
                    Bezoek mijn websites via http://www.don.arnoldus.nl/
                    » Genealogie in Noord-Holland
                    » SWINX - Zoeklijst Nederlandse Familienamen
                    » Homepage van de familie Arnoldus
                    Visit my websites via http://www.don.arnoldus.nl/
                    ====================================
                  • Rob Hubert
                    Hallo Don, Ik zet onder jouw tekst even mijn reactie. ... From: Don Arnoldus To: Sent: Thursday, July 15, 2004
                    Message 9 of 11 , Jul 15, 2004
                    • 0 Attachment
                      Hallo Don,

                      Ik zet onder jouw tekst even mijn reactie.

                      ----- Original Message -----
                      From: "Don Arnoldus" <don@...>
                      To: <pro-gen@yahoogroups.com>
                      Sent: Thursday, July 15, 2004 10:50 PM
                      Subject: Re: [pro-gen] Aanvulling 6


                      > Hallo allemaal,
                      >
                      > Ik wil niet vervelend doen, maar er zijn in deze draad nu zo'n twaalf
                      > berichten geplaatst zonder een inhoudelijk antwoord te geven op het
                      > probleem van de eerste poster. Helaas kan ik zelf ook geen antwoord
                      > geven, omdat ik het probleem niet kan reconstrueren. Het zal mogelijk te
                      > maken hebben met de computer van de vraagsteller of diens configuratie.
                      > Het enige dat ik -lukraak- kan bedenken, is om eerst PRO-GEN opnieuw te
                      > installeren omdat mogelijk een bestand corrupt is geraakt. Daarna kan
                      > (nogmaals) worden geprobeerd de update te installeren.

                      Zie hier mij zojuist doorgestuurde mailtje.

                      [knip]

                      > Tenslotte... als ik in berichten naar deze nieuwsgroep zou willen melden
                      > wat me allemaal WEL gelukt is met PRO-GEN, dan zou ik er een dagtaak bij
                      > hebben... en de deelnemers ook trouwens... om die berichten te lezen...
                      > ;-)

                      Ik ben het hier helemaal met je eens, Maar er mag ook gezegd worden dat ook
                      verschillende makers van hulpprogramma's of aangepaste VTX bestanden hier
                      hun steentje hebben bij gedragen. Ivo Gilisen heeft voor mij (voor de
                      uitvoer van de overlijdensberichten) de BIDPRN VTX helemaal aangepast naar
                      mijn wensen. En dan ook de bijdrage van Wim Nelis. Niets anders dan
                      bewondering voor hun hulp en natuurlijk ook voor degene die achter de
                      schermen bezig zijn.


                      Vr. Groeten / Best regards,

                      ~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~
                      Rob Hubert, Haarlem, Netherlands
                      Website: http://www.rob-hubert.nl/
                      rob-hubert@... or
                      hubert14@...
                      ~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~

                      --------
                      In- en uitgaande e-mail gecontroleerd door Kaspersky Anti-Virus
                      In- and Outgoing mail checked by Kaspersky Anti-Virus
                      --------
                    Your message has been successfully submitted and would be delivered to recipients shortly.