Loading ...
Sorry, an error occurred while loading the content.

812Re: [pro-gen] problemen met pro-gen onder windows ME

Expand Messages
  • A., J. en E. van Holten
    Jul 3, 2001
    • 0 Attachment
      Dag Corlinda,

      Naast het antwoord van Rob Fransen heb ik ondervonden dat Pro-Gen ook niet
      wil opstarten als er een directorie of (tekst) bestand geopend is met een
      naam waarin Pro-Gen is verwerkt.

      Groetjes,

      Arie van Holten


      ----- Original Message -----
      From: c. haakman <c.haakman@...>
      To: Pro-gen <pro-gen@yahoogroups.com>
      Sent: Tuesday, July 03, 2001 4:32 PM
      Subject: [pro-gen] problemen met pro-gen onder windows ME


      > Geachte mede-onderzoekers,
      >
      > Vanmiddag wilde ik iets aanvullen in mijn stamboom. Het volgende gaf hij
      > aan:
      > bestand c:\pg30\nl\data\haakman2
      > Dit bestand kan niet geopend worden. Controleer de instellingen.
      > Waarschijnlijk is er een niet betaand pad opgegeven of is Pro-gen een
      tweede
      > keer gestart via windows of OS/2 druk op een toets....
      >
      > Ik heb Pro-gen nog niet zolang en ik heb dit al een paar keer gehad. Ik
      hoop
      > dat iemand kan helpen. Alvast bij voorbaat dank.
      >
      > Corlinda
      >
      >
      > Om uzelf uit te schrijven van deze groep, stuur een mailtje naar:
      > pro-gen-unsubscribe@yahoogroups.com
      >
      >
      >
      > Your use of Yahoo! Groups is subject to http://docs.yahoo.com/info/terms/
      >
      >
    • Show all 4 messages in this topic