Loading ...
Sorry, an error occurred while loading the content.

7337Re: [pro-gen] Probleem met backup

Expand Messages
  • Frans Roelvink
    Aug 12, 2013
    • 0 Attachment
      Beste lezers,

      Voor het maken van een backup van mijn bestanden maak ik GEEN gebruik van de faciliteit van Pro-Gen, maar kopieer ik eenvoudigweg acht van de negen deelbestanden naar de USB-stick. Het negende deelbestand, het bestand met de extensie .def, neem ik niet mee. Wanneer ik de deelbestanden op de andere computer zet, maak ik even een .def bestand aan en ik heb weer de beschikking over het totale bestand. Dus niks met ZIP, LZH of RAR of zoiets.

      Groetjes

      Frans



      ----- Original Message -----
      From: Don Arnoldus
      To: pro-gen@yahoogroups.com
      Sent: Tuesday, August 13, 2013 1:16 AM
      Subject: Re: [pro-gen] Probleem met backup



      Hallo Cor,

      Ik neem aan dat je als opslagmedium een USB-stick gebruikt. Gebruik je bij het uitnemen van de USB-stick altijd de ‘veilige’ methode via het icoontje ‘Hardware veilig verwijderen en media uitwerpen’ rechts op de taakbalk?

      Het MEM-bestand bevat alle teksten in de infovelden, dus dat is inderdaad een vrij belangrijk bestand.

      Laat ons weten wanneer er weer problemen optreden.

      Vr.gr.
      Don Arnoldus, helpdesk PGGG

      From: Cor de Kievith
      Sent: Monday, August 12, 2013 7:56 PM
      To: pro-gen@yahoogroups.com
      Subject: [pro-gen] Probleem met backup

      Hallo Pro-genners,

      Sinds vorige week heb ik een probleem met backuppen.
      Ik heb 2 laptops op verschillende locaties.
      Soms kan ik de backup van de ene PC niet inlezen via restore in de andere PC. Dat is over en weer zo. Bij het uitpakken van het LZH-bestand met Winrar kan ik dan zien dat het MEM –bestand is beschadigd. Dat bestand is (niet ingepakt) 37 MB, dus dat wil ik niet graag kwijt. Ik heb ontdekt dat als ik bij 1 persoon een kleine wijziging aanbreng, en dat weer opsla, en weer een backup maak, dat het dan wel lukt.
      Zojuist moest ik echter 3 keer een wijzigingetje aanbrengen en weer backuppen. Nu lijkt in Winrar dat de backup correct is. De waarheid zie ik morgen-ochtend op de andere PC.
      Heeft iemand een idee wat er aan de hand is en hoe dat kan worden opgelost?

      Vriendelijk dank voor het meedenken.

      Cor de Kievith

      [Non-text portions of this message have been removed]

      [Non-text portions of this message have been removed]





      [Non-text portions of this message have been removed]
    • Show all 13 messages in this topic